
<style>
.aw-post-tag {
float: left;
margin-right: 10px;
color: #ffffff;
font-weight: 700;
background-color: #A00000;
padding: 2px 6px 2px 6px;
}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Siste: Brann i flere boliger i natt | Resett</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://resett.no/xmlrpc.php" />
<style>@font-face {font-family: "sw-icon-font";src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>

<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?fit=831%2C550&ssl=1" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; strøm" href="https://resett.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; kommentarstrøm" href="https://resett.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; Siste: Brann i flere boliger i natt kommentarstrøm" href="https://resett.no/2019/12/24/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/resett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/3.8.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='appfbconnect-css-css' href='https://resett.no/wp-content/plugins/appfbconnect/css/appfbconnect-styles.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://resett.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://resett.no/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://resett.no/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://resett.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMerriweather%3A400%2C300%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://resett.no/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://resett.no/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://resett.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css' href='https://resett.no/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apppfb = {"version":"2.6.4","app_id":"","security":"045932c0c0","oauthRedirectURL":"https:\/\/resett.no\/oauthcallback\/","me_fields":"email,name","l10n":{"login_msg":"Thanks for logging in, {{USERNAME}}!","fetch_user_fail":"Sorry, login failed","not_authorized":"Please log into this app.","fb_not_logged_in":"Please log into Facebook.","wp_login_error":"WordPress login error","login_fail":"Login error, please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/facebook-connect.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/patterns/nb-no.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/resett.no";
var ihc_ajax_url = "https:\/\/resett.no\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/paypal-donation-pro/includes/script.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/resett.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201952.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/apppresser/js/no-app.js?ver=3.9.2'></script>
<link rel='https://api.w.org/' href='https://resett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://resett.no/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ivorianske myndigheter vil fengsle presidentkandidat' href='https://resett.no/2019/12/24/ivorianske-myndigheter-vil-fengsle-presidentkandidat/' />
<link rel='next' title='En halv million nordmenn ventes å gå i kirken på julaften' href='https://resett.no/2019/12/24/en-halv-million-nordmenn-ventes-a-ga-i-kirken-pa-julaften/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel="canonical" href="https://resett.no/2019/12/24/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19/" />
<link rel='shortlink' href='https://wp.me/p8OX9N-2ajU' />
<link rel="alternate" type="application/json+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/resett.no\/wp-admin\/","wpRestNonce":"a9aec4d761","wpRestUrl":"https:\/\/resett.no\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-1');
</script>
<link rel="icon" href="https://i2.wp.com/resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon.png?fit=270%2C270&#038;ssl=1" />

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PZB6B89');
</script>

<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"nb-no"} );
	Hyphenator.run();
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #a00000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #a00000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a00000;
                }
                .tdm-btn-style1 {
					background-color: #a00000;
				}
				.tdm-btn-style2:before {
				    border-color: #a00000;
				}
				.tdm-btn-style2 {
				    color: #a00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a00000;
                    -moz-box-shadow: 0 2px 16px #a00000;
                    box-shadow: 0 2px 16px #a00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a00000;
                    -moz-box-shadow: 0 4px 26px #a00000;
                    box-shadow: 0 4px 26px #a00000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="nb_NO" />
<meta property="og:site_name" content="Resett" />
<meta property="og:title" content="Siste: Brann i flere boliger i natt" />
<meta property="og:url" content="https://resett.no/2019/12/24/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dette er en nyhetsoversikt fra Resett, med de viktigste sakene fra innland og utland. Dette er foreløpig en beta-versjon av et nytt konsept.

06:01 NTB: Det har vært travelt for brannvesenet flere steder natt til julaften. Til sammen har det blitt meldt om minst fire boligbranner på Sør- og Østlan" />
<meta property="og:image" content="https://resett.no/wp-content/uploads/2018/05/tc0d3934.jpg" />
<meta property="og:image:url" content="https://resett.no/wp-content/uploads/2018/05/tc0d3934.jpg" />
<meta property="og:image:secure_url" content="https://resett.no/wp-content/uploads/2018/05/tc0d3934.jpg" />
<meta property="article:published_time" content="2019-12-24T06:40:06+01:00" />
<meta property="article:modified_time" content="2019-12-24T06:40:46+01:00" />
<meta property="og:updated_time" content="2019-12-24T06:40:46+01:00" />
<meta property="article:publisher" content="https://www.facebook.com/resettmedia/" />

<meta itemprop="name" content="Siste: Brann i flere boliger i natt" />
<meta itemprop="headline" content="Siste: Brann i flere boliger i natt" />
<meta itemprop="description" content="Dette er en nyhetsoversikt fra Resett, med de viktigste sakene fra innland og utland. Dette er foreløpig en beta-versjon av et nytt konsept.

06:01 NTB: Det har vært travelt for brannvesenet flere steder natt til julaften. Til sammen har det blitt meldt om minst fire boligbranner på Sør- og Østlan" />
<meta itemprop="image" content="https://resett.no/wp-content/uploads/2018/05/tc0d3934.jpg" />
<meta itemprop="datePublished" content="2019-12-24" />
<meta itemprop="dateModified" content="2019-12-24T06:40:46+01:00" />
<meta itemprop="author" content="Redaksjonen" />
 

<meta name="twitter:title" content="Siste: Brann i flere boliger i natt" />
<meta name="twitter:url" content="https://resett.no/2019/12/24/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19/" />
<meta name="twitter:description" content="Dette er en nyhetsoversikt fra Resett, med de viktigste sakene fra innland og utland. Dette er foreløpig en beta-versjon av et nytt konsept.

06:01 NTB: Det har vært travelt for brannvesenet flere steder natt til julaften. Til sammen har det blitt meldt om minst fire boligbranner på Sør- og Østlan" />
<meta name="twitter:image" content="https://resett.no/wp-content/uploads/2018/05/tc0d3934.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder">.mm-under {
  margin-bottom: 5px !important;
}
.ad-opp {
  top: -21px;
}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-516330 single-format-standard theme-Newspaper cookies-not-set woocommerce-no-js nyhetsoversikt-dette-er-de-viktigste-nyhetene-19 global-block-template-5 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/resettmedia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/resettno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="td-mobile-main-menu"><li id="menu-item-257864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li id="menu-item-243455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243455"><a href="#">Meninger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216472"><a href="https://resett.no/category/meninger/">Alle meninger</a></li>
<li id="menu-item-219619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219619"><a href="#">+ Andre bidragsytere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-246746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li id="menu-item-289367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li id="menu-item-289373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li id="menu-item-289376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li id="menu-item-289385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li id="menu-item-289388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li id="menu-item-445291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li id="menu-item-246728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li id="menu-item-289391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li id="menu-item-289394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li id="menu-item-246743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li id="menu-item-289361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li id="menu-item-289340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li id="menu-item-289403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li id="menu-item-382966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li id="menu-item-289346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li id="menu-item-293249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li id="menu-item-290297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li id="menu-item-219592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li id="menu-item-219568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219568"><a href="https://resett.no/category/erling-marthinsen/">Erling Marthinsen</a></li>
<li id="menu-item-221081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li id="menu-item-219595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li id="menu-item-219559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li id="menu-item-219586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li id="menu-item-441903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441903"><a href="/author/mistereggen/">Rebecca Mistereggen</a></li>
<li id="menu-item-441951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li id="menu-item-243464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243464"><a href="#">Nyheter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216475"><a href="https://resett.no/category/nyhetsstrom/">Nyhetsoversikt</a></li>
<li id="menu-item-227411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227411"><a href="https://resett.no/category/plussaker/">Plussaker</a></li>
<li id="menu-item-243467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243467"><a href="https://resett.no/category/utenriks/">Utenriks</a></li>
<li id="menu-item-243470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243470"><a href="https://resett.no/category/kultur-satire/">Kultur og Satire</a></li>
<li id="menu-item-243473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243473"><a href="https://resett.no/category/livsstil/">Livsstil</a></li>
<li id="menu-item-243476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243476"><a href="https://resett.no/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-276791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li id="menu-item-296623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243485"><a href="#">Om oss<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li id="menu-item-216466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-254936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li id="menu-item-446520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446520"><a href="/forlag/helge-luras-veien-til-resett/">Resett Forlag<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-446688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446688"><a href="https://resett.no/min-konto/">Min konto</a></li>
<li id="menu-item-446685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446685"><a href="https://resett.no/handlekurv/">Handlekurv</a></li>
<li id="menu-item-446691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446691"><a href="https://resett.no/kassen/">Til kassen</a></li>
</ul>
</li>
<li id="menu-item-227765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li id="menu-item-246671" class="menu-red menu-item menu-item-type-post_type menu-item-object-page menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" src="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" alt="" />
<span class="td-visual-hidden">Resett</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e01b658b5d37_rand td_block_template_5"><span class="td-adspot-title">annonse</span><div class="td-visible-desktop">
<a href="https://resett.no/stott-oss/"><img class="alignleft size-full wp-image-509541" src="https://resett.no/wp-content/uploads/2019/12/stott-resett-toppbanner-u-ramme.jpg" alt="" width="728" height="90" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2019/03/Resett-mobil-300x95.png" src="https://resett.no/wp-content/uploads/2019/03/Resett-mobil-300x95.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" src="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" alt="" />
</a>
</div>
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243455"><a href="#">Meninger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216472"><a href="https://resett.no/category/meninger/">Alle meninger</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-219619"><a href="#">+ Andre bidragsytere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219568"><a href="https://resett.no/category/erling-marthinsen/">Erling Marthinsen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441903"><a href="/author/mistereggen/">Rebecca Mistereggen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243464"><a href="#">Nyheter</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-216475"><a href="https://resett.no/category/nyhetsstrom/">Nyhetsoversikt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227411"><a href="https://resett.no/category/plussaker/">Plussaker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243467"><a href="https://resett.no/category/utenriks/">Utenriks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243470"><a href="https://resett.no/category/kultur-satire/">Kultur og Satire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243473"><a href="https://resett.no/category/livsstil/">Livsstil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243476"><a href="https://resett.no/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243485"><a href="#">Om oss</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-446520"><a href="/forlag/helge-luras-veien-til-resett/">Resett Forlag</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446688"><a href="https://resett.no/min-konto/">Min konto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446685"><a href="https://resett.no/handlekurv/">Handlekurv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446691"><a href="https://resett.no/kassen/">Til kassen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li class="menu-red menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-516330" class="post-516330 post type-post status-publish format-standard has-post-thumbnail hentry tag-innenriks tag-kriminalitet tag-nyheter tag-resett tag-ulykker" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Siste: Brann i flere boliger i natt</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://resett.no/author/redaksjonen/">Redaksjonen</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-24T06:40:06+00:00">24. desember 2019 | 06:40</time></span>
</div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="460" class="entry-thumb" src="https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=696%2C460&ssl=1" srcset="https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?w=831&ssl=1 831w, https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=300%2C198&ssl=1 300w, https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=768%2C508&ssl=1 768w, https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=1024%2C677&ssl=1 1024w, https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=696%2C460&ssl=1 696w, https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=1068%2C707&ssl=1 1068w, https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=635%2C420&ssl=1 635w, https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?resize=1920%2C1270&ssl=1 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Brannbil under utrykning / i aksjon / i fart." /><figcaption class="wp-caption-text">Illustrasjonsbilde.
Foto: Gorm Kallestad / NTB scanpix</figcaption></figure></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Siste%3A+Brann+i+flere+boliger+i+natt&url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Siste%3A+Brann+i+flere+boliger+i+natt&url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5e01b658c0401_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><p><em>Dette er en nyhetsoversikt fra Resett, med de viktigste sakene fra innland og utland. Dette er foreløpig en beta-versjon av et nytt konsept.</em></p>
<p><strong>06:01</strong> NTB: Det har vært travelt for brannvesenet flere steder natt til julaften. Til sammen har det blitt meldt om minst fire boligbranner på Sør- og Østlandet.</p>
<p>Tilstanden er kritisk for en person som er innlagt på sykehus etter en boligbrann i Moss natt til tirsdag. I en annen boligbrann i Moss, på Kleberget, er en kvinne i 50-årene innlagt etter å ha fått i seg røyk. Tilstanden hennes betegnes ikke som alvorlig.</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>– Vi ser ikke brannene i sammenheng. Når det gjelder brannen i Halden, har vi opplysninger om at det ikke skal ha vært folk på adressen. I den saken blir det vitneavhør og taktisk etterforskning, og vi skal vurdere kriminalteknisk på dagtid tirsdag, sier operasjonsleder Kari Monsen i Øst politidistrikt til NTB.</p>
<p>I desember i fjor ble det registrert 359 branner og branntilløp. Åtte personer omkom, og flest branntilfeller var på lille julaften med 23 hendelser.</p>
<hr />
<p><strong>05:15</strong> NTB: Mannen som døde av skader utendørs i Hokksund mandag kveld, skal tirsdag obduseres. Politiet etterforsker saken som et mulig drap. Ingen er pågrepet i saken.</p>
<p>– Avdøde ble funnet ved en trafikkert vei, og i den forbindelse ønsker vi å komme i kontakt med biler som har dashbordkamera som kan ha opptak fra stedet. I og med at dette skjedde i nærheten av en vei, kan det være interessant for oss, sier politiadvokat Mathisen til NTB.</p>
<hr />
<p><strong>03:22</strong> NTB: En ungdomspolitiker i slutten av tenårene er i Aust-Agder tingrett frikjent for å ha presset kjæresten til å ha sex.</p>
<p>Kvinnen ble undersøkt på et overgrepsmottak kort tid etter hendelsen, men anmeldte ikke saken til politiet før ett år senere.</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<a href="https://resett.no/forlag/helge-luras-veien-til-resett/"><img src="https://i0.wp.com/resett.no/wp-content/uploads/2019/12/veien-til-resett-jul-400x280_mobil.jpg?w=696&#038;ssl=1" alt class="aligncenter size-full wp-image-499527 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/resett.no/wp-content/uploads/2019/12/veien-til-resett-jul-400x280_mobil.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/resett.no/wp-content/uploads/2019/12/veien-til-resett-jul-400x280_mobil.jpg?w=696&#038;ssl=1" alt="" class="aligncenter size-full wp-image-499527" data-recalc-dims="1" /></noscript></a></div>
<div class='code-block code-block-5 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<a href="https://resett.no/forlag/helge-luras-veien-til-resett/"><img src="https://i1.wp.com/resett.no/wp-content/uploads/2019/12/veien-til-resett-jul-600x420.jpg?resize=600%2C420&#038;ssl=1" alt width="600" height="420" class="aligncenter size-full wp-image-498195 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/resett.no/wp-content/uploads/2019/12/veien-til-resett-jul-600x420.jpg?resize=600%2C420&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/resett.no/wp-content/uploads/2019/12/veien-til-resett-jul-600x420.jpg?resize=600%2C420&#038;ssl=1" alt="" width="600" height="420" class="aligncenter size-full wp-image-498195" data-recalc-dims="1" /></noscript></a></div>
<hr />
<p><strong>02:36</strong> NTB: To menn i 30-årene ble i Bergen tingrett varetektsfengslet i to separate voldtektssaker mandag.</p>
<hr />
<p><strong>01:51</strong> NTB: Det brenner i et hus i Arendal natt til tirsdag. To beboere berget seg ved å hoppe fra en veranda i boligens andre etasje.</p>
<p>De to som hoppet ut fra verandaen, er ikke fysisk skadd. Men de tas med til legevakt for sjekk på grunn av mulig inhalering av røyk.</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="/abonnement/"><img src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/abbo_mobil_resett_article.png?w=696" alt class="aligncenter size-full wp-image-395709 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/abbo_mobil_resett_article.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/abbo_mobil_resett_article.png?w=696" alt="" class="aligncenter size-full wp-image-395709" data-recalc-dims="1" /></noscript></a></div>
<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<a href="/abonnement/"><img src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/bliabbo_banner_5_desktop.png?resize=696%2C74" alt width="696" height="74" class="aligncenter size-full wp-image-393120 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/bliabbo_banner_5_desktop.png?resize=696%2C74&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/bliabbo_banner_5_desktop.png?resize=696%2C74" alt="" width="696" height="74" class="aligncenter size-full wp-image-393120" data-recalc-dims="1" /></noscript></a></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Siste%3A+Brann+i+flere+boliger+i+natt&url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Siste%3A+Brann+i+flere+boliger+i+natt&url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2019%2F12%2F24%2Fnyhetsoversikt-dette-er-de-viktigste-nyhetene-19%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e01b658c0693_rand td_block_template_5"><span class="td-adspot-title">annonse</span><a href="https://resett.no/stott-oss/"><img class="aligncenter size-full wp-image-493684" src="https://resett.no/wp-content/uploads/2019/12/j-mobil-2.png" alt="" width="400" height="200" /></a>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://resett.no/tag/innenriks/">Innenriks</a></li><li><a href="https://resett.no/tag/kriminalitet/">Kriminalitet</a></li><li><a href="https://resett.no/tag/nyheter/">Nyheter</a></li><li><a href="https://resett.no/tag/resett/">Resett</a></li><li><a href="https://resett.no/tag/ulykker/">Ulykker</a></li></ul> </div>
<div class="author-box-wrap"><a href="https://resett.no/author/redaksjonen/"><img src="https://secure.gravatar.com/avatar/0a71818c3db4c980f04ee99d9ae73007?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/0a71818c3db4c980f04ee99d9ae73007?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/0a71818c3db4c980f04ee99d9ae73007?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://resett.no/author/redaksjonen/">Redaksjonen</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksjonen"></span><meta itemprop="datePublished" content="2019-12-24T06:40:06+00:00"><meta itemprop="dateModified" content="2019-12-24T06:40:46+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://resett.no/2019/12/24/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png"></span><meta itemprop="name" content="Resett"></span><meta itemprop="headline " content="Siste: Brann i flere boliger i natt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/resett.no/wp-content/uploads/2018/05/tc0d3934.jpg?fit=831%2C550&ssl=1"><meta itemprop="width" content="831"><meta itemprop="height" content="550"></span> </footer>
<a href="https://resett.no/2019/12/24/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19/print/" title="Utskriftsvennlig versjon" rel="nofollow"><img class="WP-PrintIcon" src="https://resett.no/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Utskriftsvennlig versjon" title="Utskriftsvennlig versjon" style="border: 0px;" /></a>&nbsp;<a href="https://resett.no/2019/12/24/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19/print/" title="Utskriftsvennlig versjon" rel="nofollow">Utskriftsvennlig versjon</a>
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"516330 https:\/\/resett.no\/?p=516330","disqusShortname":"resett","disqusTitle":"Siste: Brann i flere boliger i natt","disqusUrl":"https:\/\/resett.no\/2019\/12\/24\/nyhetsoversikt-dette-er-de-viktigste-nyhetene-19\/","postId":516330};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://resett.us18.list-manage.com/subscribe/post?u=dfdedb8333f09d623b904bb1d&amp;id=ba213f0d76" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Bli medlem av vårt nyhetsbrev</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="epost-adresse" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dfdedb8333f09d623b904bb1d_ba213f0d76" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
 </div></aside><aside class="td_block_template_5 widget widget_text"> <div class="textwidget"><p><a href="/abonnement/"><img class="aligncenter size-full wp-image-395712 jetpack-lazy-image" src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/abbo_mobil_resett_sidebar.png?w=696" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/abbo_mobil_resett_sidebar.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-395712" src="https://i0.wp.com/resett.no/wp-content/uploads/2019/09/abbo_mobil_resett_sidebar.png?w=696" alt="" data-recalc-dims="1" /></noscript></a></p>
</div>
</aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8762925571" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_4_5e01b658c40c1_rand td_block_template_5"><a href="https://resett.no/stott-oss/"><img class="alignleft size-full wp-image-509541" src="https://resett.no/wp-content/uploads/2019/12/stott-resett-toppbanner-u-ramme.jpg" alt="" width="728" height="90" /></a></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Resett er:</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<p><strong>Ansvarlig redaktør</strong></p>
<p style="font-weight: 300;">Helge Lurås<br />
<a href="/cdn-cgi/l/email-protection#58303d343f3d182a3d2b3d2c2c763637"><span class="__cf_email__" data-cfemail="b3dbd6dfd4d6f3c1d6c0d6c7c79ddddc">[email&#160;protected]</span></a></p>
<p><strong>Redaksjonssjef</strong></p>
<p>Lars Akerhaug<br />
<a href="/cdn-cgi/l/email-protection#167a77646556647365736262387879"><span class="__cf_email__" data-cfemail="bad6dbc8c9fac8dfc9dfcece94d4d5">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Kontakt Resett</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<div>
<p><strong>Kontakt: </strong><a href="/cdn-cgi/l/email-protection#cdbda2beb98dbfa8bea8b9b9e3a3a2"><span class="__cf_email__" data-cfemail="f686998582b6849385938282d89899">[email&#160;protected]</span></a></p>
<p><strong>Meningsinnlegg: </strong><a href="/cdn-cgi/l/email-protection#e4808186859090a4968197819090ca8a8b"><span class="__cf_email__" data-cfemail="7612131417020236041305130202581819">[email&#160;protected]</span></a></p>
<p><strong>Annonser hos oss: </strong><a href="/cdn-cgi/l/email-protection#7c1d121213120f190e3c0e190f190808521213"><span class="__cf_email__" data-cfemail="2d4c434342435e485f6d5f485e485959034342">[email&#160;protected]</span></a></p>
</div>
<div class="tips-oss"><a href="/cdn-cgi/l/email-protection#e5918c9596a5978096809191cb8b8a"><span class="__cf_email__" data-cfemail="bcc8d5cccffcced9cfd9c8c892d2d3">[email&#160;protected]</span></a></div>
<div class="stott-oss"><a href="https://resett.no/stott-oss/">Støtt oss!</a></div>
<div class="stott-oss"><a href="https://resett.no/annonseweb/">Annonsér hos oss</a></div>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"> <div class="textwidget"><p><strong>Resett følger Vær varsom-plakaten, Redaktørplakaten og <a href="https://resett.no/resett-plakaten/">Resett-plakaten</a>.</strong></p>
<p>Les om hvordan vi tar vare på ditt <a href="https://resett.no/personvern/">personvern</a></p>
<p>Besøk også Resetts livsstilsmagasin <strong>Xstra.no</strong></p>
</div>
</aside><aside class="td_block_template_5 widget widget_media_image"><img width="200" height="66" src="https://i2.wp.com/resett.no/wp-content/uploads/2018/08/logo_resett_trans.png?fit=200%2C66&amp;ssl=1" class="image wp-image-61173  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/resett.no/wp-content/uploads/2018/08/logo_resett_trans.png?fit=200%2C66&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* ActiveWEB AS - Custom CSS */


/* WooCommerce */

.woocommerce .ribbons {
display: none;
}
.sku_wrapper {
display: none;
}
.single-product .product_meta .posted_in {
display: none;
}
.single-product .product_meta .tagged_as {
display: none;
}
#tab-description {
margin-top: 30px;
}
</style>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/openfb.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/resett.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"resett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy   |     H:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.33'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a016f5880f8ae284ecf2b113d15bfb60","fragment_name":"wc_fragments_a016f5880f8ae284ecf2b113d15bfb60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"516330","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://resett.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"516330"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript"> var swp_nonce = "780d463258";var swpFloatBeforeContent = false;var swpClickTracking = false;</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[516330]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://resett.no/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://resett.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'130354491',post:'516330',tz:'1',srv:'resett.no'} ]);
	_stq.push([ 'clickTrackerInit', '130354491', '516330' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e01b658c7771">.mm-under {
    margin-bottom: 5px !important;
}

.ad-opp {
    top: -21px;
}

@media (max-width: 768px){
.td_module_11 .item-details {
  margin-left: 38%;
}</textarea>
<div id="td_live_css_uid_1_5e01b658c7771" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e01b658c7771');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e01b658c7771");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>