
<style>
.aw-post-tag {
float: left;
margin-right: 10px;
color: #ffffff;
font-weight: 700;
background-color: #a00000;
padding: 2px 6px 2px 6px;
}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
<title>Lov mot kjønnslemlestelse på trappene i Sudan | Resett</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://resett.no/xmlrpc.php" />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>

<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY.jpg" /><link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; strøm" href="https://resett.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; kommentarstrøm" href="https://resett.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; Lov mot kjønnslemlestelse på trappene i Sudan kommentarstrøm" href="https://resett.no/2020/05/02/lov-mot-kjonnslemlestelse-pa-trappene-i-sudan/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/resett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/3.9.3/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='appfbconnect-css-css' href='https://resett.no/wp-content/plugins/appfbconnect/css/appfbconnect-styles.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://resett.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://resett.no/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://resett.no/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://resett.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMerriweather%3A400%2C300%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://resett.no/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://resett.no/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://resett.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css' href='https://resett.no/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apppfb = {"version":"2.6.4","app_id":"","security":"1e5daed5cb","oauthRedirectURL":"https:\/\/resett.no\/oauthcallback\/","me_fields":"email,name","l10n":{"login_msg":"Thanks for logging in, {{USERNAME}}!","fetch_user_fail":"Sorry, login failed","not_authorized":"Please log into this app.","fb_not_logged_in":"Please log into Facebook.","wp_login_error":"WordPress login error","login_fail":"Login error, please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/facebook-connect.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","nonce":"537c5e63b8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/patterns/nb-no.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/resett.no";
var ihc_ajax_url = "https:\/\/resett.no\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/paypal-donation-pro/includes/script.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/resett.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.2.0'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202018.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/apppresser/js/no-app.js?ver=4.0.2'></script>
<link rel='https://api.w.org/' href='https://resett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://resett.no/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Erna Solberg og europeiske toppledere ber om vaksinemilliarder' href='https://resett.no/2020/05/02/erna-solberg-og-europeiske-toppledere-ber-om-vaksinemilliarder/' />
<link rel='next' title='Kjøp ny bil nå – spar penger' href='https://xstra.no/kjop-ny-bil-na-og-spar-penger/?fbclid=IwAR0uZ8jjHq8k6c1tkW6rD4Eo6_NMFnx-lfAVFtBBGZ6Ul5jQ_FD6fNtVyHM' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 3.9.3" />
<link rel="canonical" href="https://resett.no/2020/05/02/lov-mot-kjonnslemlestelse-pa-trappene-i-sudan/" />
<link rel='shortlink' href='https://wp.me/p8OX9N-2FRR' />
<link rel="alternate" type="application/json+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/resett.no\/wp-admin\/","wpRestNonce":"1b66ddbdd7","wpRestUrl":"https:\/\/resett.no\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Lov mot kjønnslemlestelse på trappene i Sudan" />
<meta property="og:url" content="https://resett.no/2020/05/02/lov-mot-kjonnslemlestelse-pa-trappene-i-sudan/" />
<meta property="og:description" content="Overgangsregjeringen i Sudan gir grønt lys til en lov mot kjønnslemlestelse av jenter. Lovforslaget innebærer en strafferamme på tre års fengsel. Nyhetsbyrået AP har fått en kopi av forslaget. Det …" />
<meta property="article:published_time" content="2020-05-02T20:47:49+00:00" />
<meta property="article:modified_time" content="2020-05-02T20:47:49+00:00" />
<meta property="og:site_name" content="Resett" />
<meta property="og:image" content="https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:site" content="@resettno" />
<meta name="twitter:text:title" content="Lov mot kjønnslemlestelse på trappene i Sudan" />
<meta name="twitter:image" content="https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-1');
</script>
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-105281099-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"nb-no"} );
	Hyphenator.run();
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #a00000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #a00000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a00000;
                }
                .tdm-btn-style1 {
					background-color: #a00000;
				}
				.tdm-btn-style2:before {
				    border-color: #a00000;
				}
				.tdm-btn-style2 {
				    color: #a00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a00000;
                    -moz-box-shadow: 0 2px 16px #a00000;
                    box-shadow: 0 2px 16px #a00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a00000;
                    -moz-box-shadow: 0 4px 26px #a00000;
                    box-shadow: 0 4px 26px #a00000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder">.mm-under {
  margin-bottom: 5px !important;
}
.ad-opp {
  top: -21px;
}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-637599 single-format-standard theme-Newspaper cookies-not-set woocommerce-no-js lov-mot-kjonnslemlestelse-pa-trappene-i-sudan global-block-template-5 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/resettmedia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/resettno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="td-mobile-main-menu"><li id="menu-item-257864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li id="menu-item-243455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243455"><a href="#">Meninger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216472"><a href="https://resett.no/category/meninger/">Alle meninger</a></li>
<li id="menu-item-219619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219619"><a href="#">+ Andre bidragsytere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-246746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li id="menu-item-289367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li id="menu-item-289373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li id="menu-item-289376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li id="menu-item-289385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li id="menu-item-289388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li id="menu-item-445291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li id="menu-item-246728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li id="menu-item-289391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li id="menu-item-289394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li id="menu-item-246743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li id="menu-item-289361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li id="menu-item-289340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li id="menu-item-289403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li id="menu-item-382966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li id="menu-item-289346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li id="menu-item-293249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li id="menu-item-290297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li id="menu-item-219592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li id="menu-item-219568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219568"><a href="https://resett.no/category/erling-marthinsen/">Erling Marthinsen</a></li>
<li id="menu-item-221081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li id="menu-item-219595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li id="menu-item-219559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li id="menu-item-219586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li id="menu-item-441903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441903"><a href="/author/mistereggen/">Rebecca Mistereggen</a></li>
<li id="menu-item-441951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li id="menu-item-243464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243464"><a href="#">Nyheter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216475"><a href="https://resett.no/category/nyhetsstrom/">Nyhetsoversikt</a></li>
<li id="menu-item-243467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243467"><a href="https://resett.no/category/utenriks/">Utenriks</a></li>
<li id="menu-item-227411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227411"><a href="https://resett.no/category/plussaker/">Plussaker</a></li>
<li id="menu-item-594104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594104"><a href="https://resett.no/category/naeringsliv/">Næringsliv</a></li>
<li id="menu-item-533933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533933"><a href="https://resett.no/category/okonomi/">Økonomi</a></li>
<li id="menu-item-243470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243470"><a href="https://resett.no/category/kultur-satire/">Kultur og Satire</a></li>
<li id="menu-item-243473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243473"><a href="https://resett.no/category/livsstil/">Livsstil</a></li>
<li id="menu-item-243476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243476"><a href="https://resett.no/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-276791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li id="menu-item-296623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243485"><a href="#">Om oss<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li id="menu-item-216466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-254936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li id="menu-item-539640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-539640"><a href="/forlag/helge-luras-veien-til-resett/">Resett Forlag<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-539643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539643"><a href="/forlag/helge-luras-veien-til-resett/">Helge Lurås &#8211; Veien til Resett</a></li>
<li id="menu-item-539637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539637"><a href="/forlag/helge-luras-veien-til-resett-ebok/">eBok : Veien til Resett</a></li>
<li id="menu-item-446688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446688"><a href="https://resett.no/min-konto/">Min konto</a></li>
<li id="menu-item-446685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446685"><a href="https://resett.no/handlekurv/">Handlekurv</a></li>
<li id="menu-item-446691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446691"><a href="https://resett.no/kassen/">Til kassen</a></li>
</ul>
</li>
<li id="menu-item-227765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li id="menu-item-246671" class="menu-red menu-item menu-item-type-post_type menu-item-object-page menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" src="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" alt="" />
<span class="td-visual-hidden">Resett</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eade1387a43f_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">annonse</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5785113294"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2019/03/Resett-mobil-300x95.png" src="https://resett.no/wp-content/uploads/2019/03/Resett-mobil-300x95.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" src="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png" alt="" />
</a>
</div>
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243455"><a href="#">Meninger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216472"><a href="https://resett.no/category/meninger/">Alle meninger</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-219619"><a href="#">+ Andre bidragsytere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219568"><a href="https://resett.no/category/erling-marthinsen/">Erling Marthinsen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441903"><a href="/author/mistereggen/">Rebecca Mistereggen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243464"><a href="#">Nyheter</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216475"><a href="https://resett.no/category/nyhetsstrom/">Nyhetsoversikt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-243467"><a href="https://resett.no/category/utenriks/">Utenriks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227411"><a href="https://resett.no/category/plussaker/">Plussaker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-594104"><a href="https://resett.no/category/naeringsliv/">Næringsliv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-533933"><a href="https://resett.no/category/okonomi/">Økonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243470"><a href="https://resett.no/category/kultur-satire/">Kultur og Satire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243473"><a href="https://resett.no/category/livsstil/">Livsstil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243476"><a href="https://resett.no/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243485"><a href="#">Om oss</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-539640"><a href="/forlag/helge-luras-veien-til-resett/">Resett Forlag</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539643"><a href="/forlag/helge-luras-veien-til-resett/">Helge Lurås &#8211; Veien til Resett</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539637"><a href="/forlag/helge-luras-veien-til-resett-ebok/">eBok : Veien til Resett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446688"><a href="https://resett.no/min-konto/">Min konto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446685"><a href="https://resett.no/handlekurv/">Handlekurv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446691"><a href="https://resett.no/kassen/">Til kassen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li class="menu-red menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-637599" class="post-637599 post type-post status-publish format-standard has-post-thumbnail hentry tag-kjonnslemlestelser tag-lover tag-sudan" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Lov mot kjønnslemlestelse på trappene i Sudan</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://resett.no/author/ntb/">NTB</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-02T22:47:49+00:00">2. mai 2020 | 22:47</time></span>
</div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY-696x464.jpg" srcset="https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY-696x464.jpg 696w, https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY-300x200.jpg 300w, https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY-768x512.jpg 768w, https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY-631x420.jpg 631w, https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY-600x400.jpg 600w, https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="NTB_huxr7mRzsRY" /><figcaption class="wp-caption-text">Illustrasjonsbilde. Foto av ASHRAF SHAZLY / AFP</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_5eade1388027d_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="637599"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Lov+mot+kj%C3%B8nnslemlestelse+p%C3%A5+trappene+i+Sudan&url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Lov+mot+kj%C3%B8nnslemlestelse+p%C3%A5+trappene+i+Sudan&url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5eade1388003f_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><p class="lead"><strong>Overgangsregjeringen i Sudan gir grønt lys til en lov mot kjønnslemlestelse av jenter. Lovforslaget innebærer en strafferamme på tre års fengsel.</strong></p>
<p class="txt-ind">Nyhetsbyrået AP har fått en kopi av forslaget. Det må ratifiseres i et fellesmøte med regjeringen og et nasjonalt råd, slik praksisen nå er etter at president Omar al-Bashir ble styrtet i fjor.</p>
<p class="txt-ind">Kjønnslemlestelse av jenter er en praksis som har dype røtter i Sudan og andre land i Afrika, Asia og Midtøsten. Det ses i konservative samfunn gjerne som en måte å begrense kvinners kjønnsdrift på.</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="txt-ind">Ytre deler av kjønnsorganene skjæres av med spesielle kniver, sakser, skalpeller, glassbiter eller barberblad. Bedøvelsesmidler eller antiseptiske preparater brukes gjerne ikke, med mindre en lege deltar.</p>
<p class="txt-ind">I en FN-rapport fra 2014 anslås det at 87 prosent av jenter og kvinner i Sudan i alderen mellom 15 og 49 har vært utsatt for kjønnslemlestelse.</p>
<p class="txt-ind">Regjeringens forslag er del av en omfattende lovreform som også vil avskaffe dødsstraff for mindreårige og å forhindre at gravide kvinner fengsles for mindre lovbrudd.</p><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div style="background-color:#FFDE59">
<p><em><b><a href="/abonnement/">Tegn abonnement</a></b>
eller
<b><a href="/stott-oss/">støtt oss på andre måter</a></b>
hvis du ønsker at Resett skal bestå som en motvekt til de etablerte og statsstøttede mediene i Norge.
</em></p>
<p>
<em>
Vipps <b>124526</b><br />
Bankkonto <b>1503.94.12826</b>
</em>
</p>
</div></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="637599"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Lov+mot+kj%C3%B8nnslemlestelse+p%C3%A5+trappene+i+Sudan&url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Lov+mot+kj%C3%B8nnslemlestelse+p%C3%A5+trappene+i+Sudan&url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F05%2F02%2Flov-mot-kjonnslemlestelse-pa-trappene-i-sudan%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5eade13880434_rand td_block_template_5"><span class="td-adspot-title">annonse</span><a href="https://resett.no/forlag/helge-luras-veien-til-resett/" style="color:blue;font-size:18x;">Kjøp Helge Lurås sin nye bok her!</a>
<a href="https://resett.no/forlag/helge-luras-veien-til-resett/"><img src="https://resett.no/wp-content/uploads/2020/02/bd3_uart-noresize.jpg" alt="" width="100%" height="100%" class="aligncenter size-full wp-image-555942" /></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://resett.no/tag/kjonnslemlestelser/">Kjønnslemlestelser</a></li><li><a href="https://resett.no/tag/lover/">Lover</a></li><li><a href="https://resett.no/tag/sudan/">Sudan</a></li></ul> </div>
<div class="author-box-wrap"><a href="https://resett.no/author/ntb/"><img src="https://secure.gravatar.com/avatar/b1a7777c37d10f3f6b4726897a4892ef?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/b1a7777c37d10f3f6b4726897a4892ef?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/b1a7777c37d10f3f6b4726897a4892ef?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://resett.no/author/ntb/">NTB</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NTB"></span><meta itemprop="datePublished" content="2020-05-02T22:47:49+00:00"><meta itemprop="dateModified" content="2020-05-02T22:47:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://resett.no/2020/05/02/lov-mot-kjonnslemlestelse-pa-trappene-i-sudan/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2019/03/resett_logo_web-2-1-300x95.png"></span><meta itemprop="name" content="Resett"></span><meta itemprop="headline " content="Lov mot kjønnslemlestelse på trappene i Sudan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2020/05/NTB_huxr7mRzsRY.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span> </footer>
<a href="https://resett.no/2020/05/02/lov-mot-kjonnslemlestelse-pa-trappene-i-sudan/print/" title="Utskriftsvennlig versjon" rel="nofollow"><img class="WP-PrintIcon" src="https://resett.no/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Utskriftsvennlig versjon" title="Utskriftsvennlig versjon" style="border: 0px;" /></a>&nbsp;<a href="https://resett.no/2020/05/02/lov-mot-kjonnslemlestelse-pa-trappene-i-sudan/print/" title="Utskriftsvennlig versjon" rel="nofollow">Utskriftsvennlig versjon</a>
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"637599 https:\/\/resett.no\/?p=637599","disqusShortname":"resett","disqusTitle":"Lov mot kj\u00f8nnslemlestelse p\u00e5 trappene i Sudan","disqusUrl":"https:\/\/resett.no\/2020\/05\/02\/lov-mot-kjonnslemlestelse-pa-trappene-i-sudan\/","postId":637599};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://resett.us18.list-manage.com/subscribe/post?u=dfdedb8333f09d623b904bb1d&amp;id=ba213f0d76" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Bli medlem av vårt nyhetsbrev</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="epost-adresse" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dfdedb8333f09d623b904bb1d_ba213f0d76" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
 </div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5752234339" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_5_5eade13881550_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Resett er:</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<p><strong>Ansvarlig redaktør</strong></p>
<p style="font-weight: 300;">Helge Lurås<br />
<a href="/cdn-cgi/l/email-protection#e088858c8785a0928593859494ce8e8f"><span class="__cf_email__" data-cfemail="e68e838a8183a6948395839292c88889">[email&#160;protected]</span></a></p>
<p><strong>Redaksjonssjef</strong></p>
<p>Lars Akerhaug<br />
<a href="/cdn-cgi/l/email-protection#f69a978485b6849385938282d89899"><span class="__cf_email__" data-cfemail="6b070a19182b190e180e1f1f450504">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Kontakt Resett</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<div>
<p><strong>Kontakt: </strong><a href="/cdn-cgi/l/email-protection#3c4c534f487c4e594f594848125253"><span class="__cf_email__" data-cfemail="a7d7c8d4d3e7d5c2d4c2d3d389c9c8">[email&#160;protected]</span></a></p>
<p><strong>Meningsinnlegg: </strong><a href="/cdn-cgi/l/email-protection#71151413100505310314021405055f1f1e"><span class="__cf_email__" data-cfemail="b1d5d4d3d0c5c5f1c3d4c2d4c5c59fdfde">[email&#160;protected]</span></a></p>
<p><strong>Annonser hos oss: </strong><a href="/cdn-cgi/l/email-protection#86e7e8e8e9e8f5e3f4c6f4e3f5e3f2f2a8e8e9"><span class="__cf_email__" data-cfemail="7d1c131312130e180f3d0f180e180909531312">[email&#160;protected]</span></a></p>
</div>
<div class="tips-oss"><a href="/cdn-cgi/l/email-protection#d3a7baa3a093a1b6a0b6a7a7fdbdbc"><span class="__cf_email__" data-cfemail="14607d6467546671677160603a7a7b">[email&#160;protected]</span></a></div>
<div class="stott-oss"><a href="https://resett.no/stott-oss/">Støtt oss!</a></div>
<div class="stott-oss"><a href="https://resett.no/annonseweb/">Annonsér hos oss</a></div>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"> <div class="textwidget"><p><strong>Resett følger Vær varsom-plakaten, Redaktørplakaten og <a href="https://resett.no/resett-plakaten/">Resett-plakaten</a>.</strong></p>
<p>Les om hvordan vi tar vare på ditt <a href="https://resett.no/personvern/">personvern</a></p>
<p>Besøk også Resetts livsstilsmagasin <strong>Xstra.no</strong></p>
</div>
</aside><aside class="td_block_template_5 widget widget_media_image"><img width="200" height="66" src="https://resett.no/wp-content/uploads/2018/08/logo_resett_trans.png" class="image wp-image-61173  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://resett.no/wp-content/uploads/2018/08/logo_resett_trans.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* ActiveWEB AS - Custom CSS */


/* WooCommerce */

.woocommerce .ribbons {
display: none;
}
.sku_wrapper {
display: none;
}
.single-product .product_meta .posted_in {
display: none;
}
.single-product .product_meta .tagged_as {
display: none;
}
#tab-description {
margin-top: 30px;
}
</style>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/openfb.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/resett.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"resett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy   |     H:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a016f5880f8ae284ecf2b113d15bfb60","fragment_name":"wc_fragments_a016f5880f8ae284ecf2b113d15bfb60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"637599","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://resett.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"637599"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript"> var swp_nonce = "45208efcb2";var swpFloatBeforeContent = false; var swp_ajax_url = "https://resett.no/wp-admin/admin-ajax.php"; var swp_post_id = "637599";var swpClickTracking = false;</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[637599]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://resett.no/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://resett.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'130354491',post:'637599',tz:'2',srv:'resett.no'} ]);
	_stq.push([ 'clickTrackerInit', '130354491', '637599' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Vi bruker informasjonskapsler for å sikre at vi gir deg den beste opplevelsen på Resett.no</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://resett.no/personvern/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Les mer</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>

<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eade13883c21">.mm-under {
    margin-bottom: 5px !important;
}

.ad-opp {
    top: -21px;
}

@media (max-width: 768px){
.td_module_11 .item-details {
  margin-left: 38%;
}</textarea>
<div id="td_live_css_uid_1_5eade13883c21" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eade13883c21');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eade13883c21");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>