
<style>
.aw-post-tag {
float: left;
margin-right: 10px;
color: #ffffff;
font-weight: 700;
background-color: #a00000;
padding: 2px 6px 2px 6px;
}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Her ser vi konsekvensene av islam | Resett</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://resett.no/xmlrpc.php" />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>

<meta property="og:image" content="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; strøm" href="https://resett.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; kommentarstrøm" href="https://resett.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; Her ser vi konsekvensene av islam kommentarstrøm" href="https://resett.no/2020/10/03/her-ser-vi-konsekvensene-av-islam/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/resett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='appfbconnect-css-css' href='https://resett.no/wp-content/plugins/appfbconnect/css/appfbconnect-styles.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://resett.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://resett.no/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://resett.no/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://resett.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMerriweather%3A400%2C300%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://resett.no/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://resett.no/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://resett.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apppfb = {"version":"2.6.4","app_id":"","security":"76597e2ae7","oauthRedirectURL":"https:\/\/resett.no\/oauthcallback\/","me_fields":"email,name","l10n":{"login_msg":"Thanks for logging in, {{USERNAME}}!","fetch_user_fail":"Sorry, login failed","not_authorized":"Please log into this app.","fb_not_logged_in":"Please log into Facebook.","wp_login_error":"WordPress login error","login_fail":"Login error, please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/facebook-connect.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","nonce":"5a8ce272cf","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/patterns/nb-no.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/resett.no";
var ihc_ajax_url = "https:\/\/resett.no\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/paypal-donation-pro/includes/script.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/apppresser/js/no-app.js?ver=4.0.4'></script>
<link rel='https://api.w.org/' href='https://resett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://resett.no/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Både Trumps valgkampsjef og Kellyanne Conway er coronasmittet' href='https://resett.no/2020/10/03/bade-trumps-valgkampsjef-og-kellyanne-conway-er-coronasmittet/' />
<link rel='next' title='Simon Friis Larsen (KrF) støtter Donald Trump: – Han har gjort en utmerket jobb' href='https://resett.no/2020/10/03/simon-friis-larsen-krf-stotter-donald-trump-han-har-gjort-en-utmerket-jobb/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://resett.no/2020/10/03/her-ser-vi-konsekvensene-av-islam/" />
<link rel='shortlink' href='https://wp.me/p8OX9N-30qi' />
<link rel="alternate" type="application/json+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/resett.no\/wp-admin\/","wpRestNonce":"72a618d075","wpRestUrl":"https:\/\/resett.no\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-1');
</script>
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-105281099-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"nb-no"} );
	Hyphenator.run();
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #a00000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #a00000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a00000;
                }
                .tdm-btn-style1 {
					background-color: #a00000;
				}
				.tdm-btn-style2:before {
				    border-color: #a00000;
				}
				.tdm-btn-style2 {
				    color: #a00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a00000;
                    -moz-box-shadow: 0 2px 16px #a00000;
                    box-shadow: 0 2px 16px #a00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a00000;
                    -moz-box-shadow: 0 4px 26px #a00000;
                    box-shadow: 0 4px 26px #a00000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="nb_NO" />
<meta property="og:site_name" content="Resett" />
<meta property="og:title" content="Her ser vi konsekvensene av islam" />
<meta property="og:url" content="https://resett.no/2020/10/03/her-ser-vi-konsekvensene-av-islam/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Se det kvinnelige iranske (persiske) volleyballandslaget fra 1974. 

Vakre, frigjorte, selvstendige kvinner som den gangen var gitt de samme demokratiske rettighetene som våre egne norske kvinner i dag tar som en selvfølge.

Dette takket være at sjahen av Iran (Persia), Muhammed Reza Sjah Pahlav" />
<meta property="og:image" content="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett.jpg" />
<meta property="og:image:url" content="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett.jpg" />
<meta property="og:image:secure_url" content="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="article:published_time" content="2020-10-03T06:57:06+02:00" />
<meta property="article:modified_time" content="2020-10-03T06:57:06+02:00" />
<meta property="og:updated_time" content="2020-10-03T06:57:06+02:00" />
<meta property="article:section" content="Meninger" />
<meta property="article:publisher" content="https://www.facebook.com/resettmedia/" />
<meta property="fb:app_id" content="701780657073899" />


<meta name="twitter:title" content="Her ser vi konsekvensene av islam" />
<meta name="twitter:url" content="https://resett.no/2020/10/03/her-ser-vi-konsekvensene-av-islam/" />
<meta name="twitter:description" content="Se det kvinnelige iranske (persiske) volleyballandslaget fra 1974. 

Vakre, frigjorte, selvstendige kvinner som den gangen var gitt de samme demokratiske rettighetene som våre egne norske kvinner i dag tar som en selvfølge.

Dette takket være at sjahen av Iran (Persia), Muhammed Reza Sjah Pahlav" />
<meta name="twitter:image" content="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-1');
</script>
<div class='ai-viewports ai-viewport-3 ai-insert-32-51307701' data-insertion='after' data-selector='.ai-insert-32-51307701' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0idGQtdmlzaWJsZS1waG9uZSI+CjxhIGhyZWY9Imh0dHBzOi8vd2lnZXN0cmFuZC5uby9jb2xsZWN0aW9ucy9ueWhldGVyLTEvcHJvZHVjdHMvbW90dmVrdC1mYWt0YS1vbS1rbGltYSI+PGltZyBjbGFzcz0iYWxpZ25jZW50ZXIgc2l6ZS1mdWxsIHdwLWltYWdlLTcxODI1MCIgc3JjPSIvd3AtY29udGVudC91cGxvYWRzLzIwMjAvMTAvYm9rYW5ub25zZV9tb2JpbDMtbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg94oCcMTAwJeKAnSBoZWlnaHQ94oCcMTAwJeKAnSAvPjwvYT4KPC9kaXY+' data-block='32'></div>
<style id="tdw-css-placeholder">.mm-under {
  margin-bottom: 5px !important;
}
.ad-opp {
  top: -21px;
}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-716614 single-format-standard cookies-not-set her-ser-vi-konsekvensene-av-islam global-block-template-5 single_template_2 wpb-js-composer js-comp-ver-6.4.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/resettmedia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/resett.no/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/resettno" title="Twitter">
 <i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="td-mobile-main-menu"><li id="menu-item-257864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li id="menu-item-243455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243455"><a href="#">Meninger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216472"><a href="https://resett.no/category/meninger/">Alle meninger</a></li>
<li id="menu-item-219619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219619"><a href="#">+ Andre bidragsytere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-246746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li id="menu-item-289367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li id="menu-item-289373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li id="menu-item-289376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li id="menu-item-289385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li id="menu-item-289388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li id="menu-item-445291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li id="menu-item-246728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li id="menu-item-289391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li id="menu-item-289394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li id="menu-item-246743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li id="menu-item-289361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li id="menu-item-289340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li id="menu-item-289403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li id="menu-item-382966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li id="menu-item-289346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li id="menu-item-293249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li id="menu-item-290297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li id="menu-item-219592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li id="menu-item-221081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li id="menu-item-219595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li id="menu-item-219559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li id="menu-item-219586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li id="menu-item-441951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li id="menu-item-243464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243464"><a href="#">Nyheter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216475"><a href="https://resett.no/category/nyhetsstrom/">Nyhetsoversikt</a></li>
<li id="menu-item-243467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243467"><a href="https://resett.no/category/utenriks/">Utenriks</a></li>
<li id="menu-item-227411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227411"><a href="https://resett.no/category/plussaker/">Plussaker</a></li>
<li id="menu-item-662740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-662740"><a href="/tag/resett-podkast/">Resett-podkast</a></li>
<li id="menu-item-533933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533933"><a href="https://resett.no/category/okonomi/">Økonomi</a></li>
<li id="menu-item-243470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243470"><a href="https://resett.no/category/kultur-satire/">Kultur og Satire</a></li>
</ul>
</li>
<li id="menu-item-276791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li id="menu-item-296623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243485"><a href="#">Om oss<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li id="menu-item-216466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-254936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li id="menu-item-539640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539640"><a target="_blank" href="https://www.shop-resett.no/">Resett Shop</a></li>
<li id="menu-item-227765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li id="menu-item-246671" class="menu-red menu-item menu-item-type-post_type menu-item-object-page menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" src="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" alt="" />
<span class="td-visual-hidden">Resett</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5f78143d860d9_rand td_block_template_5"><span class="td-adspot-title">annonse</span><div class="td-all-devices">
<a href="https://resett.no/stott-oss/"><img class="aligncenter size-full wp-image-683277" src="/wp-content/uploads/2020/07/stott-oss_deskt-ramme-noresize.png" alt="" width=“100%” height=“100%” /></a>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2018/08/resett_logo_sort.png" src="https://resett.no/wp-content/uploads/2018/08/resett_logo_sort.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" src="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" alt="" />
</a>
</div>
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243455"><a href="#">Meninger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-216472"><a href="https://resett.no/category/meninger/">Alle meninger</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-219619"><a href="#">+ Andre bidragsytere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243464"><a href="#">Nyheter</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216475"><a href="https://resett.no/category/nyhetsstrom/">Nyhetsoversikt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243467"><a href="https://resett.no/category/utenriks/">Utenriks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227411"><a href="https://resett.no/category/plussaker/">Plussaker</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-662740"><a href="/tag/resett-podkast/">Resett-podkast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-533933"><a href="https://resett.no/category/okonomi/">Økonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243470"><a href="https://resett.no/category/kultur-satire/">Kultur og Satire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243485"><a href="#">Om oss</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539640"><a target="_blank" href="https://www.shop-resett.no/">Resett Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li class="menu-red menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-716614" class="post-716614 post type-post status-publish format-standard has-post-thumbnail hentry category-meninger tag-ayatollah-khomeini tag-iran tag-islam tag-likestilling" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Her ser vi konsekvensene av islam</h1>
<div class="td-module-meta-info">
<div class="aw-post-tag">
Meninger </div>
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://resett.no/author/joergen-alyasin/">Jørgen Granberg</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-03T06:57:06+00:00">3. oktober 2020 | 06:57</time></span>
</div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett-696x392.jpg" srcset="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett-696x392.jpg 696w, https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett-300x169.jpg 300w, https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett-768x432.jpg 768w, https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett-747x420.jpg 747w, https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="jørgen granberg resett" /></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_5f78143d8ae7c_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="716614"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Her+ser+vi+konsekvensene+av+islam&url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Her+ser+vi+konsekvensene+av+islam&url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">39</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5f78143d8ac8c_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><p><b>Se det kvinnelige iranske (persiske) volleyballandslaget fra 1974. </b></p>
<p>Vakre, frigjorte, selvstendige kvinner som den gangen var gitt de samme demokratiske rettighetene som våre egne norske kvinner i dag tar som en selvfølge.</p>
<p>Dette takket være at sjahen av Iran (Persia), Muhammed Reza Sjah Pahlavi bestemte og regjerte.</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>I 1979, relatert til revolusjonen i Iran, ble Khomeini den øverste religiøse og politiske lederen i Iran, med ærestittelen «ayatollah» (Guds tegn) frem til sin død i 1989.</p>
<p><strong>Les også: <a href="https://resett.no/2020/06/02/mina-bai-mener-nrk-driver-propaganda-for-iran/?swcfpc=1">Mina Bai mener NRK driver propaganda for Iran</a></strong></p>
<p>Sjahen og hans familie ble etterhvert tvunget å flykte fra sitt eget land.</p>
<div class='code-block code-block-2' style='margin: 8px auto; padding-bottom: 15px; text-align: center; display: block; clear: both; '>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<div class='ai-rotate ai-unprocessed ai-unique' data-counter='1' style='position: relative;'>
<div class="ai-rotate-option" data-name="QQ==" data-code="PGEgaHJlZj0iaHR0cHM6Ly9zaG9wLXJlc2V0dC5uby8/dXRtX3NvdXJjZT1hcnRpY2xlJnV0bV9tZWRpdW09aW4tYWQmdXRtX2NhbXBhaWduPXdlYnNob3AtZ2VuJnV0bV9jb250ZW50PXdlYnNob3AiPjxpbWcgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS03MTQ5NjEiIHNyYz0iL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIwLzA5L3N0b3R0X1Jlc2V0dF9jYXBfbV9odi1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD3igJwxMDAl4oCdIGhlaWdodD3igJwxMDAl4oCdIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="Qg==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC1yZXNldHQubm8vP3V0bV9zb3VyY2U9YXJ0aWNsZSZ1dG1fbWVkaXVtPWluLWFkJnV0bV9jYW1wYWlnbj13ZWJzaG9wLWdlbiZ1dG1fY29udGVudD13ZWJzaG9wIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtNzE0OTc2IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8wOS9zdG90dF9SZXNldHRfdHNral9ub3Jfci1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD3igJwxMDAl4oCdIGhlaWdodD3igJwxMDAl4oCdIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="Qw==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC1yZXNldHQubm8vP3V0bV9zb3VyY2U9YXJ0aWNsZSZ1dG1fbWVkaXVtPWluLWFkJnV0bV9jYW1wYWlnbj13ZWJzaG9wLWdlbiZ1dG1fY29udGVudD13ZWJzaG9wIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtNzE0OTcwIiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8wOS9zdG90dF9SZXNldHRfdHNral9odi1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD3igJwxMDAl4oCdIGhlaWdodD3igJwxMDAl4oCdIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="RA==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC1yZXNldHQubm8vP3V0bV9zb3VyY2U9YXJ0aWNsZSZ1dG1fbWVkaXVtPWluLWFkJnV0bV9jYW1wYWlnbj13ZWJzaG9wLWdlbiZ1dG1fY29udGVudD13ZWJzaG9wIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtNzE0OTY0IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8wOS9zdG90dF9SZXNldHRfY2FwX21fbm9yZWctbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg94oCcMTAwJeKAnSBoZWlnaHQ94oCcMTAwJeKAnSAvPjwvYT4K">
</div>
<div class="ai-rotate-option" data-name="RQ==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC1yZXNldHQubm8vP3V0bV9zb3VyY2U9YXJ0aWNsZSZ1dG1fbWVkaXVtPWluLWFkJnV0bV9jYW1wYWlnbj13ZWJzaG9wLWdlbiZ1dG1fY29udGVudD13ZWJzaG9wIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtNzE3OTA4IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8xMC9zdG90dF9SZXNldHRfaG9vZGllX2Itbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg94oCcMTAwJeKAnSBoZWlnaHQ94oCcMTAwJeKAnSAvPjwvYT4K">
</div>
<div class="ai-rotate-option" data-name="Rg==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC1yZXNldHQubm8vP3V0bV9zb3VyY2U9YXJ0aWNsZSZ1dG1fbWVkaXVtPWluLWFkJnV0bV9jYW1wYWlnbj13ZWJzaG9wLWdlbiZ1dG1fY29udGVudD13ZWJzaG9wIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtNzE2NTQzIiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8wOS9zdG90dF9SZXNldHRfcGtfc2hfYl90c2tqb3J0ZS1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD3igJwxMDAl4oCdIGhlaWdodD3igJwxMDAl4oCdIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="Rw==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC1yZXNldHQubm8vP3V0bV9zb3VyY2U9YXJ0aWNsZSZ1dG1fbWVkaXVtPWluLWFkJnV0bV9jYW1wYWlnbj13ZWJzaG9wLWdlbiZ1dG1fY29udGVudD13ZWJzaG9wIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtNzE3OTAyIiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8xMC9zdG90dF9SZXNldHRfaG9vZGllX2tyX3Itbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg94oCcMTAwJeKAnSBoZWlnaHQ94oCcMTAwJeKAnSAvPjwvYT4K">
</div>
<div class="ai-rotate-option" data-name="SA==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC1yZXNldHQubm8vP3V0bV9zb3VyY2U9YXJ0aWNsZSZ1dG1fbWVkaXVtPWluLWFkJnV0bV9jYW1wYWlnbj13ZWJzaG9wLWdlbiZ1dG1fY29udGVudD13ZWJzaG9wIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtNzE3OTE0IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8xMC9zdG90dF9SZXNldHRfZ2Vuc2VyX3MuanBnIiBhbHQ9IiIgd2lkdGg94oCcMTAwJeKAnSBoZWlnaHQ94oCcMTAwJeKAnSAvPjwvYT4KCgo=">
</div>
</div>
</div>
<p>Khomeini, og hans «islamske presteskap», omgjorde Iran fra et åpent samfunn, til en av den verste islamske statene verden noensinne har sett.</p>
<p>I dag kan kvinnene i Iran hverken ytre seg som de ønsker, gjøre hva de føler trang til, kle seg på en vakker måte, gifte seg med sin utkårede. uten at far, eller en annen viktig mannsperson i familien, godkjenner og organiserer videre hendelser.</p>
<p><strong>Les også: Iran: <a href="https://resett.no/2020/05/28/iran-jente-14-lokket-hjemmefra-av-34-aring-halshugget-med-sigd-av-faren/?swcfpc=1">Jente (14) lokket hjemmefra av 34-åring, halshugget med sigd av faren</a></strong></p>
<p><a href="https://www.dailymail.co.uk/news/article-6919537/ALAN-RUSBRIDGER-woman-banned-Facebook-posting-two-photos.html">Nærværende foto</a> av det kvinnelige iranske volleyballaget fra 2017 er en tankevekker i så måte.</p>
<p>Tildekkede kvinnelige idrettsutøvere som ser ut som spøkelseskladder – hvor er vi da? Er dette noe vi ønsker i Norge?</p>
<figure id="attachment_716616" aria-describedby="caption-attachment-716616" style="width: 632px" class="wp-caption aligncenter"><img class="size-full wp-image-716616 jetpack-lazy-image" src="https://resett.no/wp-content/uploads/2020/09/Iran-vollball.jpg" alt width="632" height="486" data-lazy-srcset="https://resett.no/wp-content/uploads/2020/09/Iran-vollball.jpg 632w, https://resett.no/wp-content/uploads/2020/09/Iran-vollball-300x231.jpg 300w, https://resett.no/wp-content/uploads/2020/09/Iran-vollball-546x420.jpg 546w" data-lazy-sizes="(max-width: 632px) 100vw, 632px" data-lazy-src="https://resett.no/wp-content/uploads/2020/09/Iran-vollball.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-716616" src="https://resett.no/wp-content/uploads/2020/09/Iran-vollball.jpg" alt="" width="632" height="486" srcset="https://resett.no/wp-content/uploads/2020/09/Iran-vollball.jpg 632w, https://resett.no/wp-content/uploads/2020/09/Iran-vollball-300x231.jpg 300w, https://resett.no/wp-content/uploads/2020/09/Iran-vollball-546x420.jpg 546w" sizes="(max-width: 632px) 100vw, 632px" /></noscript><figcaption id="caption-attachment-716616" class="wp-caption-text">Skjermbilde</figcaption></figure>
<p>Skremmende, spør du meg.</p><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div style="background-color:#FFDE59">
<p><em><b><a href="/abonnement/">Tegn abonnement</a></b>
eller
<b><a href="/stott-oss/">støtt oss på andre måter</a></b>
hvis du ønsker at Resett skal bestå som en motvekt til de etablerte og statsstøttede mediene i Norge.
</em></p>
<p>
<em>
Vipps <b>124526</b><br />
Bankkonto <b>1503.94.12826</b><br />
SMS “<b>Resett</b>” (200,- en gang) til <b>2474</b>
</em>
</p>
</div></div>
<div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="716614"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Her+ser+vi+konsekvensene+av+islam&url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Her+ser+vi+konsekvensene+av+islam&url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">39</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2020%2F10%2F03%2Fher-ser-vi-konsekvensene-av-islam%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5f78143d8b03c_rand td_block_template_5"><span class="td-adspot-title">annonse</span><a href="https://resett.no/forlag/helge-luras-veien-til-resett/" style="color:blue;font-size:18x;">Kjøp Helge Lurås' nye bok her!</a>
<a href="https://resett.no/forlag/helge-luras-veien-til-resett/"><img src="https://resett.no/wp-content/uploads/2020/02/bd3_uart-noresize.jpg" alt="" width="100%" height="100%" class="aligncenter size-full wp-image-555942" /></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://resett.no/tag/ayatollah-khomeini/">Ayatollah Khomeini</a></li><li><a href="https://resett.no/tag/iran/">Iran</a></li><li><a href="https://resett.no/tag/islam/">Islam</a></li><li><a href="https://resett.no/tag/likestilling/">Likestilling</a></li></ul> </div>
<div class="author-box-wrap"><a href="https://resett.no/author/joergen-alyasin/"><img src="https://resett.no/wp-content/uploads/2019/07/ce60f1fa-4c38-4dce-b5c1-9e8b2c4dff5b-1-150x150.jpg" width="96" height="96" alt="Jørgen Granberg" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo jetpack-lazy-image" data-lazy-src="https://resett.no/wp-content/uploads/2019/07/ce60f1fa-4c38-4dce-b5c1-9e8b2c4dff5b-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://resett.no/wp-content/uploads/2019/07/ce60f1fa-4c38-4dce-b5c1-9e8b2c4dff5b-1-150x150.jpg" width="96" height="96" alt="Jørgen Granberg" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://resett.no/author/joergen-alyasin/">Jørgen Granberg</a></span></div><div class="td-author-description">Journalist - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2f45405d484a416f5d4a5c4a5b5b014140">[email&#160;protected]</a></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jørgen Granberg"></span><meta itemprop="datePublished" content="2020-10-03T06:57:06+00:00"><meta itemprop="dateModified" content="2020-10-03T06:57:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://resett.no/2020/10/03/her-ser-vi-konsekvensene-av-islam/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2018/08/logo_resett.png"></span><meta itemprop="name" content="Resett"></span><meta itemprop="headline " content="Her ser vi konsekvensene av islam"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2020/09/jørgen-granberg-resett.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer>
<a href="https://resett.no/2020/10/03/her-ser-vi-konsekvensene-av-islam/print/" title="Utskriftsvennlig versjon" rel="nofollow"><img class="WP-PrintIcon" src="https://resett.no/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Utskriftsvennlig versjon" title="Utskriftsvennlig versjon" style="border: 0px;" /></a>&nbsp;<a href="https://resett.no/2020/10/03/her-ser-vi-konsekvensene-av-islam/print/" title="Utskriftsvennlig versjon" rel="nofollow">Utskriftsvennlig versjon</a>
<div id="disqus_thread"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"716614 https:\/\/resett.no\/?p=716614","disqusShortname":"resett","disqusTitle":"Her ser vi konsekvensene av islam","disqusUrl":"https:\/\/resett.no\/2020\/10\/03\/her-ser-vi-konsekvensene-av-islam\/","postId":716614};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget">
<p>
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	#mc-embedded-subscribe { background-color: #a00000 !important; }
#mc-embedded-subscribe:hover { background-color: #d40000 !important; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://resett.us18.list-manage.com/subscribe/post?u=dfdedb8333f09d623b904bb1d&amp;id=ba213f0d76" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Meld deg på vårt nyhetsbrev</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="epost-adresse" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dfdedb8333f09d623b904bb1d_ba213f0d76" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Registrer" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</p>
 </div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5752234339" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside class="td_block_template_5 widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><h4 class="td-block-title"><span><span class="widgettitle widget-title swp_popular_posts_title" style="">Mest lest</span></span></h4><div class="swp_popular_post"><a href="https://resett.no/2020/10/02/ekte-demokrati-det-sveitsiske-systemet/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2019/09/lFwjvFpvk4w-150x150.jpg" title="Ekte demokrati – det sveitsiske systemet" alt="Ekte demokrati – det sveitsiske systemet" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2020/10/02/ekte-demokrati-det-sveitsiske-systemet/"><b>Ekte demokrati – det sveitsiske systemet</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2020/10/02/europa-far-80-prosent-av-verdens-asylsokere-landene-i-nord-mottar-flere-innvandrere-enn-hva-borgerne-er-villig-til-a-akseptere/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2019/09/a1jia1sKo3U-1-150x150.jpg" title="Europa får 80 prosent av verdens asylsøkere: – Landene i nord mottar flere innvandrere enn hva borgerne er villig til å akseptere" alt="Europa får 80 prosent av verdens asylsøkere: – Landene i nord mottar flere innvandrere enn hva borgerne er villig til å akseptere" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2020/10/02/europa-far-80-prosent-av-verdens-asylsokere-landene-i-nord-mottar-flere-innvandrere-enn-hva-borgerne-er-villig-til-a-akseptere/"><b>Europa får 80 prosent av verdens asylsøkere: – Landene i nord mottar flere innvandrere enn hva borgerne er villig til å akseptere</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2020/10/02/giske-om-jan-bohlers-partibytte-jan-behandles-som-en-avhopper-fra-en-sekt/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2020/08/NTB_UWHdhs9RPLA-150x150.jpg" title="Giske om Jan Bøhlers partibytte: – Jan behandles som en avhopper fra en sekt" alt="Giske om Jan Bøhlers partibytte: – Jan behandles som en avhopper fra en sekt" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2020/10/02/giske-om-jan-bohlers-partibytte-jan-behandles-som-en-avhopper-fra-en-sekt/"><b>Giske om Jan Bøhlers partibytte: – Jan behandles som en avhopper fra en sekt</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2020/10/02/sjokktall-fra-kobenhavns-fengsler-under-en-tredjedel-av-de-innsatte-er-dansker/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2018/02/dansk-flagg-150x150.jpg" title="Sjokktall fra Københavns fengsler: Under en tredjedel av de innsatte er dansker" alt="Sjokktall fra Københavns fengsler: Under en tredjedel av de innsatte er dansker" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2020/10/02/sjokktall-fra-kobenhavns-fengsler-under-en-tredjedel-av-de-innsatte-er-dansker/"><b>Sjokktall fra Københavns fengsler: Under en tredjedel av de innsatte er dansker</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2020/10/02/pelosi-trump-ba-om-a-bli-smittet/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2020/07/NTB_1FdVInGNXw0-150x150.jpg" title="Pelosi: Trump ba om å bli smittet" alt="Pelosi: Trump ba om å bli smittet" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2020/10/02/pelosi-trump-ba-om-a-bli-smittet/"><b>Pelosi: Trump ba om å bli smittet</b></a></div><div class="swp_clearfix"></div></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_5_5f78143d927ca_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Resett er:</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<p><strong>Ansvarlig redaktør</strong></p>
<p style="font-weight: 300;">Helge Lurås<br />
<a href="/cdn-cgi/l/email-protection#6008050c0705201205130514144e0e0f"><span class="__cf_email__" data-cfemail="7c1419101b193c0e190f190808521213">[email&#160;protected]</span></a></p>
<p><strong>Redaksjonssjef</strong></p>
<p>Lars Akerhaug<br />
<a href="/cdn-cgi/l/email-protection#315d504342714354425445451f5f5e"><span class="__cf_email__" data-cfemail="4f232e3d3c0f3d2a3c2a3b3b612120">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Kontakt Resett</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<div>
<p><strong>Kontakt: </strong><a href="/cdn-cgi/l/email-protection#fa8a95898eba889f899f8e8ed49495"><span class="__cf_email__" data-cfemail="3c4c534f487c4e594f594848125253">[email&#160;protected]</span></a></p>
<p><strong>Meningsinnlegg: </strong><a href="/cdn-cgi/l/email-protection#3753525556434377455244524343195958"><span class="__cf_email__" data-cfemail="3a5e5f585b4e4e7a485f495f4e4e145455">[email&#160;protected]</span></a></p>
<p><strong>Annonser hos oss: </strong><a href="/cdn-cgi/l/email-protection#57363939383924322517253224322323793938"><span class="__cf_email__" data-cfemail="ddbcb3b3b2b3aeb8af9dafb8aeb8a9a9f3b3b2">[email&#160;protected]</span></a></p>
</div>
<div class="tips-oss"><a href="/cdn-cgi/l/email-protection#8bffe2fbf8cbf9eef8eeffffa5e5e4"><span class="__cf_email__" data-cfemail="e3978a9390a3918690869797cd8d8c">[email&#160;protected]</span></a></div>
<div class="stott-oss"><a href="https://resett.no/stott-oss/">Støtt oss!</a></div>
<div class="stott-oss"><a href="https://resett.no/annonseweb/">Annonsér hos oss</a></div>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"> <div class="textwidget"><p><strong>Resett følger Vær varsom-plakaten, Redaktørplakaten og <a href="https://resett.no/resett-plakaten/">Resett-plakaten</a>.</strong></p>
<p>Les om hvordan vi tar vare på ditt <a href="https://resett.no/personvern/">personvern</a></p>
<p>Besøk også Resetts livsstilsmagasin <strong>Xstra.no</strong></p>
</div>
</aside><aside class="td_block_template_5 widget widget_media_image"><img width="200" height="66" src="https://resett.no/wp-content/uploads/2018/08/logo_resett_trans.png" class="image wp-image-61173  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://resett.no/wp-content/uploads/2018/08/logo_resett_trans.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* ActiveWEB AS - Custom CSS */


/* WooCommerce */

.woocommerce .ribbons {
display: none;
}
.sku_wrapper {
display: none;
}
.single-product .product_meta .posted_in {
display: none;
}
.single-product .product_meta .tagged_as {
display: none;
}
#tab-description {
margin-top: 30px;
}





</style>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/openfb.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/resett.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"resett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy   |     H:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"716614","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://resett.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"716614"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript"> var swp_nonce = "e289ec9994";var swpFloatBeforeContent = false; var swp_ajax_url = "https://resett.no/wp-admin/admin-ajax.php"; var swp_post_id = "716614";var swpClickTracking = false;</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[716614]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://resett.no/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://resett.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'130354491',post:'716614',tz:'2',srv:'resett.no'} ]);
	_stq.push([ 'clickTrackerInit', '130354491', '716614' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Vi bruker informasjonskapsler for å sikre at vi gir deg den beste opplevelsen på Resett.no</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://resett.no/personvern/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Les mer">Les mer</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f78143d93e06">.mm-under {
    margin-bottom: 5px !important;
}

.ad-opp {
    top: -21px;
}

@media (max-width: 768px){
.td_module_11 .item-details {
  margin-left: 38%;
}</textarea>
<div id="td_live_css_uid_1_5f78143d93e06" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f78143d93e06');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f78143d93e06");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>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</script>
</body>
</html>