
<style>
.aw-post-tag {
float: left;
margin-right: 10px;
color: #ffffff;
font-weight: 700;
background-color: #a00000;
padding: 2px 6px 2px 6px;
}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Hver flystyrt 11. september minnes med ett minutts stillhet | Resett</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://resett.no/xmlrpc.php" />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>

<meta property="og:image" content="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; strøm" href="https://resett.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; kommentarstrøm" href="https://resett.no/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/resett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://resett.no/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='appfbconnect-css-css' href='https://resett.no/wp-content/plugins/appfbconnect/css/appfbconnect-styles.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://resett.no/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://resett.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMerriweather%3A400%2C300%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://resett.no/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://resett.no/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://resett.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://resett.no/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apppfb = {"version":"2.6.4","app_id":"","security":"7ba8db3656","oauthRedirectURL":"https:\/\/resett.no\/oauthcallback\/","me_fields":"email,name","l10n":{"login_msg":"Thanks for logging in, {{USERNAME}}!","fetch_user_fail":"Sorry, login failed","not_authorized":"Please log into this app.","fb_not_logged_in":"Please log into Facebook.","wp_login_error":"WordPress login error","login_fail":"Login error, please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/facebook-connect.js?ver=2.6.4'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/patterns/nb-no.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/resett.no";
var ihc_ajax_url = "https:\/\/resett.no\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
var ihcStripeMultiply = "100";
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/paypal-donation-pro/includes/script.js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/apppresser/js/no-app.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='https://resett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://resett.no/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Konspirasjons-teoretiker drepte barna sine – trodde barna var i ferd med å bli monstre' href='https://resett.no/2021/09/09/konspirasjons-teoretiker-drepte-barna-sine-trodde-barna-var-i-ferd-med-a-bli-monstre/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://resett.no/2021/09/09/hver-flystyrt-11-september-minnes-med-ett-minutts-stillhet/" />
<link rel='shortlink' href='https://resett.no/?p=881665' />
<link rel="alternate" type="application/json+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F&#038;format=xml" />
<meta name='ump-token' content='39073e268c'><style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/resett.no\/wp-admin\/","wpRestNonce":"ded7687a00","wpRestUrl":"https:\/\/resett.no\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-1');
</script>
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-270x270.png" />

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PZB6B89');
</script>

<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"nb-no"} );
	Hyphenator.run();
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #a00000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #a00000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a00000;
                }
                .tdm-btn-style1 {
					background-color: #a00000;
				}
				.tdm-btn-style2:before {
				    border-color: #a00000;
				}
				.tdm-btn-style2 {
				    color: #a00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a00000;
                    -moz-box-shadow: 0 2px 16px #a00000;
                    box-shadow: 0 2px 16px #a00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a00000;
                    -moz-box-shadow: 0 4px 26px #a00000;
                    box-shadow: 0 4px 26px #a00000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="nb_NO" />
<meta property="og:site_name" content="Resett" />
<meta property="og:title" content="Hver flystyrt 11. september minnes med ett minutts stillhet" />
<meta property="og:url" content="https://resett.no/2021/09/09/hver-flystyrt-11-september-minnes-med-ett-minutts-stillhet/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Når 20-årsdagen for terrorangrepene markeres lørdag, blir det holdt ett minutts stillhet for hvert av flyene som ble fløyet inn i bygninger eller styrtet.



Klokken 8.46 om morgenen i New York blir det stille ved Ground Zero, åstedet for det første angrepet. Det er samme klokkeslett som America" />
<meta property="og:image" content="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o.jpg" />
<meta property="og:image:url" content="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o.jpg" />
<meta property="og:image:secure_url" content="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="790" />
<meta property="article:published_time" content="2021-09-09T05:56:23+02:00" />
<meta property="article:modified_time" content="2021-09-09T05:56:23+02:00" />
<meta property="og:updated_time" content="2021-09-09T05:56:23+02:00" />
<meta property="article:publisher" content="https://www.facebook.com/resettmedia/" />
<meta property="fb:app_id" content="701780657073899" />


<meta name="twitter:title" content="Hver flystyrt 11. september minnes med ett minutts stillhet" />
<meta name="twitter:url" content="https://resett.no/2021/09/09/hver-flystyrt-11-september-minnes-med-ett-minutts-stillhet/" />
<meta name="twitter:description" content="Når 20-årsdagen for terrorangrepene markeres lørdag, blir det holdt ett minutts stillhet for hvert av flyene som ble fløyet inn i bygninger eller styrtet.



Klokken 8.46 om morgenen i New York blir det stille ved Ground Zero, åstedet for det første angrepet. Det er samme klokkeslett som America" />
<meta name="twitter:image" content="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<style id="tdw-css-placeholder">.mm-under {
  margin-bottom: 5px !important;
}
.ad-opp {
  top: -21px;
}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-881665 single-format-standard hver-flystyrt-11-september-minnes-med-ett-minutts-stillhet global-block-template-5 single_template_2 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/resettmedia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/resett.no/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/resettno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="td-mobile-main-menu"><li id="menu-item-257864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li id="menu-item-827991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827991"><a href="https://resett.no/pluss/">Resett +</a></li>
<li id="menu-item-243455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243455"><a href="#">Meninger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216472"><a href="https://resett.no/category/folkets-rost/">Folkets røst</a></li>
<li id="menu-item-219619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219619"><a href="#">+ Andre bidragsytere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-246746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li id="menu-item-289367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li id="menu-item-289373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li id="menu-item-289376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li id="menu-item-289385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li id="menu-item-289388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li id="menu-item-445291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li id="menu-item-246728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li id="menu-item-289391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li id="menu-item-289394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li id="menu-item-246743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li id="menu-item-289361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li id="menu-item-289340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li id="menu-item-289403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li id="menu-item-382966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li id="menu-item-289346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li id="menu-item-293249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li id="menu-item-290297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li id="menu-item-219592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li id="menu-item-221081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li id="menu-item-219595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li id="menu-item-219559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li id="menu-item-219586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li id="menu-item-441951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li id="menu-item-730836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730836"><a href="https://shop.resett.no/">Bøker</a></li>
<li id="menu-item-539640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539640"><a href="https://www.shop-resett.no/">Butikk</a></li>
<li id="menu-item-296623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243485"><a href="#">Om oss<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li id="menu-item-216466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-254936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li id="menu-item-276791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li id="menu-item-227765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li id="menu-item-246671" class="menu-red menu-item menu-item-type-post_type menu-item-object-page menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" src="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" alt="" />
<span class="td-visual-hidden">Resett</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6139866784095_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">annonser</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5374842301"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">annonser</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5374842301"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">annonser</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5374842301"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2018/08/resett_logo_sort.png" src="https://resett.no/wp-content/uploads/2018/08/resett_logo_sort.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" src="https://resett.no/wp-content/uploads/2018/08/logo_resett.png" alt="" />
</a>
</div>
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-827991"><a href="https://resett.no/pluss/">Resett +</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243455"><a href="#">Meninger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216472"><a href="https://resett.no/category/folkets-rost/">Folkets røst</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-219619"><a href="#">+ Andre bidragsytere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246746"><a href="/author/Lily-Bandehy/">Lily Bandehy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289373"><a href="/author/sverre-avnskog/">Sverre Avnskog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289376"><a href="/author/else-berit-kristiansen/">Else Berit Kristiansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289385"><a href="/author/jan-herdal/">Jan Herdal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289388"><a href="/author/jan-hervig/">Jan Hervig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445291"><a href="https://resett.no/category/kristin-spitznogle/">Kristin Spitznogle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246728"><a href="/author/rune-chr-tollefsen/">Rune Chr. Tollefsen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289391"><a href="/author/bjoern-nistad/">Bjørn Nistad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289394"><a href="/author/cemal-knudsen-yucel/">Cemal Knudsen Yucel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246743"><a href="/author/magnar-k-ervik/">Magnar K. Ervik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289361"><a href="/author/farjam-movafagh/">Farjam Movafagh</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289340"><a href="/author/roy-vega/">Roy Vega</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289403"><a href="/author/thomas-knarvik/">Thomas Knarvik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-382966"><a href="/author/geir-hasnes/">Geir Hasnes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289346"><a href="/author/helgel/">Helge Lurås</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-293249"><a href="/author/lars-akerhaug/">Lars Akerhaug</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290297"><a href="/author/shurika-hansen-kommentator/">Shurika Hansen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219595"><a href="https://resett.no/category/mumler-gasegg/">Mumler Gåsegg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219586"><a href="https://resett.no/category/john-m-johansen/">John M. Johansen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441951"><a href="/author/joergen-alyasin/">Jørgen Granberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-730836"><a href="https://shop.resett.no/">Bøker</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539640"><a href="https://www.shop-resett.no/">Butikk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243485"><a href="#">Om oss</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276791"><a href="https://xstra.no">Xstra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li class="menu-red menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-881665" class="post-881665 post type-post status-publish format-standard has-post-thumbnail hentry tag-11-september tag-flykapring tag-terrorangrep tag-world-trade-center" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Hver flystyrt 11. september minnes med ett minutts stillhet</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://resett.no/author/ntb/">NTB</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-09T05:56:23+00:00">9. september 2021 | 05:56</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="537" class="entry-thumb" src="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o-696x537.jpg" srcset="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o-696x537.jpg 696w, https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o-300x231.jpg 300w, https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o-768x593.jpg 768w, https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o-544x420.jpg 544w, https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="NTB_AmBHPm4vW4o" /><figcaption class="wp-caption-text">Klokken 9.03 fløy kaprere et fly inn i det søndre tårnet i World Trade Center på Manhattan. Det er ett av seks klokkeslett som markeres med ett minutts stillhet på 20-årsdagen for terrorangrepene. Arkivfoto: Chao Soi Cheong / AP / NTB
</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_613986678a378_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="881665"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Hver+flystyrt+11.+september+minnes+med+ett+minutts+stillhet&url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Hver+flystyrt+11.+september+minnes+med+ett+minutts+stillhet&url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_613986678a17f_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><p class="lead"><strong>Når 20-årsdagen for terrorangrepene markeres lørdag, blir det holdt ett minutts stillhet for hvert av flyene som ble fløyet inn i bygninger eller styrtet.</strong></p>
<figure id="attachment_881666" aria-describedby="caption-attachment-881666" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-881666 jetpack-lazy-image" src="https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-300x193.jpg" alt width="300" height="193" data-lazy-srcset="https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-300x193.jpg 300w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-768x494.jpg 768w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-696x448.jpg 696w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-653x420.jpg 653w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-300x193.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-881666" src="https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-300x193.jpg" alt="" width="300" height="193" srcset="https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-300x193.jpg 300w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-768x494.jpg 768w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-696x448.jpg 696w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1-653x420.jpg 653w, https://resett.no/wp-content/uploads/2021/09/NTB_5lYxsTsJBps-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><figcaption id="caption-attachment-881666" class="wp-caption-text">Det ulmet i lang tid i ruinene etter de to skyskraperne i World Trade Center. De kollapset etter at kaprere fløy to passasjerfly inn i dem tirsdag 11. september 2001. Arkivfoto: Beth A. Keiser / AP / NTB</figcaption></figure>
<p class="txt-ind">Klokken 8.46 om morgenen i New York blir det stille ved Ground Zero, åstedet for det første angrepet. Det er samme klokkeslett som American Airlines&#8217; rute 11 krasjet inn i det nordlige tårnet i World Trade Center. Flyet var på vei fra Boston til Los Angeles da det ble kapret.</p>
<p class="txt-ind">I løpet av noen høydramatiske timer skulle USA og verden innse at kapringen var en del av en koordinert selvmordsaksjon utført av al-Qaida. Fire fly ble kapret og brukt i det verste angrepet i USA siden andre verdenskrig. Nesten 3.000 mennesker ble drept.</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="hl2"><strong>Biden besøker tre minnesteder</strong></div>
<p class="txt">President Joe Biden er ventet til seremonien på Manhattan, der mannskaper fra brannvesenet og politiet skal stå æresvakt, skriver nettavisen <a href="https://deadline.com/2021/09/president-biden-attend-ceremonies-at-all-three-9-11-sites-1234827560/" target="_blank" rel="noopener noreferrer">Deadline</a>. Mange av dem som døde i angrepet, var mannskaper fra nødetatene som rykket ut for å redde liv.</p>
<p class="txt-ind">– Presidenten og førstedamen vil hedre og minnes livene som gikk tapt for 20 år siden ved å reise til alle de tre stedene som ble rammet 11. september, skriver Det hvite hus i en pressemelding.</p>
<p class="txt-ind">Minnemarkeringen ved Ground Zero er for pårørende og overlevende, som blant annet skal lese opp navnene på alle ofrene. Også de som ble drept av en bombe i garasjen under World Trade Center i 1993, skal hedres lørdag. Opplesingen begynner etter det første stille minuttet.</p>
<div class="hl2"><strong>Markerer seks hendelser</strong></div>
<div class='code-block code-block-2' style='margin: 8px auto; padding-bottom: 15px; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<div class='ai-rotate ai-unprocessed' style='position: relative;'>
<div class="ai-rotate-option" data-name="QQ==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vd3d3LnNob3AtcmVzZXR0Lm5vL3Byb2R1Y3RzL2JydWstaHZpdGUta3J1cy1tZWQtZWlrZWxva2stNC1wYWNrIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtODYyMzY4IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMS8wNy9rcnVzLW5vcmVzaXplLnBuZyIgYWx0PSIiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="Qg==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vd3d3LmZhY2Vib29rLmNvbS9EZW1va3JhdGVuZSI+PGltZyBjbGFzcz0iYWxpZ25jZW50ZXIgc2l6ZS1mdWxsIHdwLWltYWdlLTg3MTg2NyIgc3JjPSIvd3AtY29udGVudC91cGxvYWRzLzIwMjEvMDgvZGVtb2tyYXRlbmVfMy1hZC1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiAvPjwvYT4K">
</div>
<div class="ai-rotate-option" data-name="Qw==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vd3d3LnNob3AtcmVzZXR0Lm5vL3Byb2R1Y3RzL3NlcnJhdC1rdWxlcGVubjIiPjxpbWcgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS04MTE1NjkiIHNyYz0iL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIxLzA0L2t1bGVwZW5uZXItbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgLz48L2E+Cg==">
</div>
<div class="ai-rotate-option" data-name="RA==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vd3d3LnNob3AtcmVzZXR0Lm5vL3Byb2R1Y3RzLzkwMjQiPjxpbWcgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS04NDg5NDUiIHNyYz0iL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIxLzA4L3J5Z2dzZWtrLW5vcmVzaXplLnBuZyIgYWx0PSIiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="RQ==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vcmVzZXR0Lm5vL2Fib25uZW1lbnQvIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtODc5NDU4IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMS8wOS9tb2JpbHBsdXNzMi1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD0iOTQlIiBoZWlnaHQ9Ijk0JSIgLz48L2E+CgoK">
</div>
</div>
</div>
<p class="txt">Ifølge <a href="https://abc7ny.com/911-september-11-9-11-pentagon/293004/" target="_blank" rel="noopener noreferrer">ABC News New York</a> er det lagt inn til sammen seks minutter der opplesningen stopper og de døde hedres med stillhet. Klokken 9.03 den skjebnesvangre dagen for 20 år siden styrtet kaprerne et fly inn i det andre tårnet i World Trade Center. En drøy halvtime senere – klokken 9.37 – styrtet et fly inn i forsvarsdepartementet Pentagon i Washington.</p>
<p class="txt-ind">Ett minutt før klokken slår 10, skal de fremmøtte markere tidspunktet da det første tårnet kollapset. De uvirkelige TV-bildene av skyskraperen som nærmest går i oppløsning gikk verden over.</p>
<div class="hl2"><strong>Pennsylvania</strong></div>
<p class="txt">Fire minutter senere styrtet United Airlines&#8217; rute 93 på et jorde i Pennsylvania. Flyet tok av fra Newark den morgenen og var på vei til San Francisco da det gikk i bakken ved Shanksville. Flere av passasjerene forsøkte å ta tilbake kontrollen fra kaprerne før flyet styrtet. Det er aldri bekreftet hva som var flyets mål, men det antas at det var på vei mot Det hvite hus eller Kongressen i Washington.</p>
<p class="txt-ind">Pentagon og Shanksville er de to andre stedene president Biden skal besøke på 20-årsdagen. I Shanksville skal George W. Bush, som var president 11. september 2001, holde en tale ved minnesmerket for rute 93. Seremonien i Pennsylvania strømmes direkte på minnestedets Facebook-side. Koronahensyn gjør at bare pårørende og inviterte gjester kan være fysisk til stede.</p>
<div class="hl2"><strong>Søyler av lys</strong></div>
<p class="txt">Det siste minuttet med stillhet i New York markeres klokken 10.28, da det nordlige tårnet i World Trade Center raste. Minneseremonien er ventet å vare til rundt klokken 12.30 lørdag formiddag.</p>
<p class="txt-ind">Etter seremonien åpner minnestedet for publikum klokken 15 og er åpent til midnatt. På kvelden lyses himmelen opp av installasjonen «Hyllest i lys». To blå lyssøyler som symboliserer de to tårnene, lyser natten gjennom i det som er en årlig markering.</p>
<p><strong><span class="documentTitle">Tidslinje over terrorangrepene 11. september 2001</span></strong></p>
<p class="lead">Nesten 3.000 mennesker ble drept i al-Qaidas koordinerte terrorangrep mot USA.</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="hl2"><strong>11. september 2001</strong></div>
<p class="txt">* 7.59: American Airlines rute 11 tar av fra Boston mot Los Angeles.</p>
<p class="txt-ind">* 8.14: United Airlines rute 175 tar av fra Boston og setter også kursen mot Los Angeles.</p>
<p class="txt-ind">* 8.20: American Airlines rute 77 tar av fra Washington Dulles lufthavn. Også det flyet skal til Los Angeles.</p>
<p class="txt-ind">* 8.42: United Airlines rute 93 tar av fra Newark flyplass utenfor New York. Flyet skal til San Francisco.</p>
<p class="txt-ind">* Alle flyene blir kapret kort tid etter avgang.</p>
<p class="txt-ind">* 8.46: AA 11 krasjer inn det nordre tårnet i World Trade Center. Flyet eksploderer når det treffer bygningen mellom 93. og 99. etasje. Skyskraperen begynner å brenne.</p>
<p class="txt-ind">* 9.03: AA 175 krasjer inn i det søndre tårnet i World Trade Center. Det treffer mellom 77. og 85. etasje i bygningen, som begynner å brenne.</p>
<p class="txt-ind">* 9.37: AA 77 krasjer inn i forsvarsdepartementet Pentagon i Washington.</p>
<p class="txt-ind">* 9.59: Det søndre tårnet i World Trade Center kollapser.</p>
<p class="txt-ind">* 10.03: UA 93 styrter på et jorde i Shanksville i delstaten Pennsylvania. Passasjerene kjempet om å ta kontrollen tilbake fra kaprerne før flyet styrtet. Det antas at målet for kaprerne på UA 93 var Det hvite hus eller Kongressen i Washington.</p>
<p class="txt-ind">* 10.28: Det nordre tårnet i World Trade Center kollapser.</p>
<div class='code-block code-block-29 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9816845694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="txt-ind">* 20.30: President George W. Bush taler til folket fra Det hvite hus: «I dag ble vårt levesett og vår frihet angrepet. (&#8230;) Jakten på dem som står bak disse onde handlingene, er i gang. Vi vil ikke skille mellom terroristene og dem som gir dem ly.»</p>
<p class="txt-ind">* Mens Bush taler, sier kongressmedlemmer til CNN at høyt plasserte tjenestemenn har informert dem om at regjeringen har bevis nok til å føle seg trygge på at Osama bin Laden og hans al-Qaida-nettverk står bak angrepene.</p>
<div class="hl2"><strong>Etter angrepene</strong></div>
<p class="txt">* 20. september erklærer Bush at USA er i krig. Uken etter avslører USA at spesialstyrker allerede er – eller nylig har vært – aktive i Afghanistan.</p>
<p class="txt-ind">* 7. oktober innleder USA angrepet på Afghanistan, som blir innledningen på en 20 år lang krig og militær operasjon som ble avsluttet i august i år.</p>
<p class="txt-ind">* Samme dag publiserer Osama bin Laden en video der han hyller angrepene mot USA uten å bekrefte eller avvise at han var involvert i planleggingen av dem.</p>
<p class="txt-ind">* 30. august 2021: Ett minutt før midnatt blir general Chris Donahue den siste amerikanske soldaten som forlater Afghanistan.</p><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div style="background-color:#FFDE59">
<p><em><b><a href="/abonnement/">Tegn abonnement</a></b>
eller
<b><a href="/stott-oss/">støtt oss på andre måter</a></b>
hvis du ønsker at Resett skal bestå som en motvekt til de etablerte og statsstøttede mediene i Norge.
</em></p>
<p>
<em>
Vipps <b>124526</b><br />
Bankkonto <b>1503.94.12826</b><br />
SMS “<b>Resett</b>” (200,- en gang) til <b>2474</b>
</em>
</p>
</div></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="881665"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Hver+flystyrt+11.+september+minnes+med+ett+minutts+stillhet&url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Hver+flystyrt+11.+september+minnes+med+ett+minutts+stillhet&url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2021%2F09%2F09%2Fhver-flystyrt-11-september-minnes-med-ett-minutts-stillhet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_613986678a501_rand td_block_template_5"><span class="td-adspot-title">annonse</span><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class='ai-rotate ai-unprocessed' data-shares='WzUwLDYwLDcwLDgwLDEwMF0=' style='position: relative;'>
<div class="ai-rotate-option" data-name="aXNsYW0=" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC5yZXNldHQubm8vcHJvZHVrdC9zaHVyaWthLWhhbnNlbi1oZWxnZS1sdXJhcy1pc2xhbS1zYW5uaGV0ZW4tb20tbXVoYW1tZWQtb2ctaGFucy1yZWxpZ2lvbi8iIHN0eWxlPSJjb2xvcjpibHVlO2ZvbnQtc2l6ZToxOHg7Ij5CZXN0aWxsIFNodXJpa2Egb2cgSGVsZ2VzJyBueWUgYm9rIGhlciE8L2E+CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC5yZXNldHQubm8vcHJvZHVrdC9zaHVyaWthLWhhbnNlbi1oZWxnZS1sdXJhcy1pc2xhbS1zYW5uaGV0ZW4tb20tbXVoYW1tZWQtb2ctaGFucy1yZWxpZ2lvbi8iPjxpbWcgc3JjPSIvd3AtY29udGVudC91cGxvYWRzLzIwMjEvMDgvaXNsYW1iYWgtbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS04NzM1OTUiIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="c2h1cmlrYQ==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC5yZXNldHQubm8vcHJvZHVrdC9zaHVyaWthLWhhbnNlbi1taW4ta2FtcC1mb3ItZnJpaGV0LW9nLWtqYWVybGlnaGV0LXRpbC1ub3JnZS8iIHN0eWxlPSJjb2xvcjpibHVlO2ZvbnQtc2l6ZToxOHg7Ij5LasO4cCBTaHVyaWthcycgc2VsdmJpb2dyYWZpIGhlciE8L2E+CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC5yZXNldHQubm8vcHJvZHVrdC9zaHVyaWthLWhhbnNlbi1taW4ta2FtcC1mb3ItZnJpaGV0LW9nLWtqYWVybGlnaGV0LXRpbC1ub3JnZS8iPjxpbWcgc3JjPSIvd3AtY29udGVudC91cGxvYWRzLzIwMjEvMDEvc2h1X2Jvay1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBjbGFzcz0iYWxpZ25jZW50ZXIgc2l6ZS1mdWxsIHdwLWltYWdlLTc3MDU2NyIgLz48L2E+Cg==">
</div>
<div class="ai-rotate-option" data-name="a25lZmFsbA==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC5yZXNldHQubm8vcHJvZHVrdC9oZWxnZS1sdXJhcy1rbmVmYWxsLWh2b3JkYW4ta3Jpc3Rlbi1za3lsZGZvbGVsc2Utb2ctdmVuc3RyZXNpZGVucy1vZmZlcm1lbnRhbGl0ZXQtb2RlbGVnZ2VyLXZlc3Rlbi8iIHN0eWxlPSJjb2xvcjpibHVlO2ZvbnQtc2l6ZToxOHg7Ij5LasO4cCBIZWxnZSBMdXLDpXMnIGJvayBoZXIhPC9hPgo8YSBocmVmPSJodHRwczovL3Nob3AucmVzZXR0Lm5vL3Byb2R1a3QvaGVsZ2UtbHVyYXMta25lZmFsbC1odm9yZGFuLWtyaXN0ZW4tc2t5bGRmb2xlbHNlLW9nLXZlbnN0cmVzaWRlbnMtb2ZmZXJtZW50YWxpdGV0LW9kZWxlZ2dlci12ZXN0ZW4vIj48aW1nIHNyYz0iL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIxLzA4L2tuZWZhbGxfbnktbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS04Njk5MDEiIC8+PC9hPgo=">
</div>
<div class="ai-rotate-option" data-name="cG9saXRpa2VyZQ==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vc2hvcC5yZXNldHQubm8vcHJvZHVrdC9oYWx2b3ItZm9zbGktZnJlbW1lZC1pLWVnZXQtbGFuZC8iPjxpbWcgc3JjPSIvd3AtY29udGVudC91cGxvYWRzLzIwMjEvMDUvZm9zbGkyLW5vcmVzaXplLmpwZyIgYWx0PSIiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtODIyNDQ5IiAvPjwvYT4K">
</div>
<div class="ai-rotate-option" data-name="c3RvdHRlMg==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vcmVzZXR0Lm5vL2Fib25uZW1lbnQvIj48aW1nIGNsYXNzPSJhbGlnbmNlbnRlciBzaXplLWZ1bGwgd3AtaW1hZ2UtODY4NzEzIiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMS8wOC9yZXNldHRfdGF2bGUyLW5vcmVzaXplLnBuZyIgYWx0PSIiIHdpZHRoPeKAnDEwMCXigJ0gaGVpZ2h0PeKAnDEwMCXigJ0gLz48L2E+CgoK">
</div>
</div>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://resett.no/tag/11-september/">11. september</a></li><li><a href="https://resett.no/tag/flykapring/">Flykapring</a></li><li><a href="https://resett.no/tag/terrorangrep/">Terrorangrep</a></li><li><a href="https://resett.no/tag/world-trade-center/">World Trade Center</a></li></ul> </div>
<div class="author-box-wrap"><a href="https://resett.no/author/ntb/"><img src="https://secure.gravatar.com/avatar/b1a7777c37d10f3f6b4726897a4892ef?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/b1a7777c37d10f3f6b4726897a4892ef?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/b1a7777c37d10f3f6b4726897a4892ef?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://resett.no/author/ntb/">NTB</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NTB"></span><meta itemprop="datePublished" content="2021-09-09T05:56:23+00:00"><meta itemprop="dateModified" content="2021-09-09T05:56:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://resett.no/2021/09/09/hver-flystyrt-11-september-minnes-med-ett-minutts-stillhet/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2018/08/logo_resett.png"></span><meta itemprop="name" content="Resett"></span><meta itemprop="headline " content="Hver flystyrt 11. september minnes med ett minutts stillhet"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2021/09/NTB_AmBHPm4vW4o.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="790"></span> </footer>
<a href="https://resett.no/2021/09/09/hver-flystyrt-11-september-minnes-med-ett-minutts-stillhet/print/" title="Utskriftsvennlig versjon" rel="nofollow"><img class="WP-PrintIcon" src="https://resett.no/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Utskriftsvennlig versjon" title="Utskriftsvennlig versjon" style="border: 0px;" /></a>&nbsp;<a href="https://resett.no/2021/09/09/hver-flystyrt-11-september-minnes-med-ett-minutts-stillhet/print/" title="Utskriftsvennlig versjon" rel="nofollow">Utskriftsvennlig versjon</a>
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
  @import url(https://static.mailerlite.com/assets/plugins/groot/modules/includes/groot_fonts/import.css?version=1614065);
</style>
<style type="text/css">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</style>
<div id="mlb2-3593851" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-3593851">
<div class="ml-form-align-center">
<div class="ml-form-embedWrapper embedForm">
<div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
<div class="ml-form-embedContent" style="">
<h4></h4>
<p style="text-align:center"><strong><span style="font-size:16px"><span style="font-size:16px">Meld deg på vårt nyhetsbrev</span></span><span style="font-size:14px"><strong><span style="font-size:14px"></span></strong></span></strong></p>
</div>
<form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/p0o1t7" data-code="p0o1t7" method="post" target="_blank">
<div class="ml-form-formContent">
<div class="ml-form-fieldRow ml-last-item">
<div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
<input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="epost-adresse" autocomplete="email">
</div>
</div>
 </div>
<input type="hidden" name="ml-submit" value="1">
<div class="ml-form-embedSubmit">
<button type="submit" class="primary">Registrer</button>
<button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"></div> <span class="sr-only">Loading...</span> </button>
</div>
<input type="hidden" name="anticsrf" value="true">
</form>
</div>
<div class="ml-form-successBody row-success" style="display:none">
<div class="ml-form-successContent">
<h4>Resett</h4>
<p>Takk for at du meldte deg på vårt nyhetsbrev.</p>
</div>
</div>
</div>
</div>
</div>
<script>
  function ml_webform_success_3593851(){var r=ml_jQuery||jQuery;r(".ml-subscribe-form-3593851 .row-success").show(),r(".ml-subscribe-form-3593851 .row-form").hide()}
</script>
<img src="https://track.mailerlite.com/webforms/o/3593851/p0o1t7?v1614195662" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0" data-lazy-src="https://track.mailerlite.com/webforms/o/3593851/p0o1t7?v1614195662&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://track.mailerlite.com/webforms/o/3593851/p0o1t7?v1614195662" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0"></noscript>
<script src="https://static.mailerlite.com/js/w/webforms.min.js?v42b571e293fbe042bc115150134382c9" type="text/javascript"></script></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5752234339" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside class="td_block_template_5 widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><h4 class="td-block-title"><span><span class="widgettitle widget-title swp_popular_posts_title" style="">Mest lest</span></span></h4><div class="swp_popular_post"><a href="https://resett.no/2021/09/08/hadde-ropstad-gatt-pa-nav-ville-han-blitt-fengslet/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2021/04/NTB_bQdtx6d1EPc-150x150.jpg" title="Hevder at om Ropstad hadde gått på NAV, ville han blitt fengslet" alt="Hevder at om Ropstad hadde gått på NAV, ville han blitt fengslet" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2021/09/08/hadde-ropstad-gatt-pa-nav-ville-han-blitt-fengslet/"><b>Hevder at om Ropstad hadde gått på NAV, ville han blitt fengslet</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2021/09/08/dagsrevyen-beklager-fake-news-om-skolevalget/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2021/09/477968-150x150.jpg" title="Dagsrevyen beklager «fake news» om skolevalget" alt="Dagsrevyen beklager «fake news» om skolevalget" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2021/09/08/dagsrevyen-beklager-fake-news-om-skolevalget/"><b>Dagsrevyen beklager «fake news» om skolevalget</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2021/09/08/har-gradigheten-ingen-grenser/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2021/09/tollfesen-krf-ropstad-150x150.jpg" title="Har grådigheten ingen grenser?" alt="Har grådigheten ingen grenser?" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2021/09/08/har-gradigheten-ingen-grenser/"><b>Har grådigheten ingen grenser?</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2021/09/08/uklokt-av-helgheim-og-listhaug-a-ta-avstand-fra-tybring-gjedde-vet-de-egentlig-nok-om-islam/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2021/09/listhaug-helgheim-lurås-150x150.jpg" title="Uklokt av Helgheim og Listhaug å ta avstand fra Tybring-Gjedde: Vet de egentlig nok om islam?" alt="Uklokt av Helgheim og Listhaug å ta avstand fra Tybring-Gjedde: Vet de egentlig nok om islam?" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2021/09/08/uklokt-av-helgheim-og-listhaug-a-ta-avstand-fra-tybring-gjedde-vet-de-egentlig-nok-om-islam/"><b>Uklokt av Helgheim og Listhaug å ta avstand fra Tybring-Gjedde: Vet de egentlig nok om islam?</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2021/09/08/ung-kvinne-vil-sterilisere-seg-for-klimaet-skremmende-a-fa-barn/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2018/11/td5953ab-150x150.jpg" title="Ung kvinne vil sterilisere seg for klimaet: – Skremmende å få barn" alt="Ung kvinne vil sterilisere seg for klimaet: – Skremmende å få barn" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2021/09/08/ung-kvinne-vil-sterilisere-seg-for-klimaet-skremmende-a-fa-barn/"><b>Ung kvinne vil sterilisere seg for klimaet: – Skremmende å få barn</b></a></div><div class="swp_clearfix"></div></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_5_6139866795aa2_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Resett er:</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<p><strong>Ansvarlig redaktør</strong></p>
<p style="font-weight: 300;">Helge Lurås<br />
<a href="/cdn-cgi/l/email-protection#264e434a414366544355435252084849"><span class="__cf_email__" data-cfemail="533b363f3436132136203627277d3d3c">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Kontakt Resett</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<div>
<p><strong>Kontakt: </strong><a href="/cdn-cgi/l/email-protection#5b2b34282f1b293e283e2f2f753534"><span class="__cf_email__" data-cfemail="daaab5a9ae9aa8bfa9bfaeaef4b4b5">[email&#160;protected]</span></a></p>
<p><strong>Meningsinnlegg: </strong><a href="/cdn-cgi/l/email-protection#ff9b9a9d9e8b8bbf8d9a8c9a8b8bd19190"><span class="__cf_email__" data-cfemail="9ffbfafdfeebebdfedfaecfaebebb1f1f0">[email&#160;protected]</span></a></p>
<p><strong>Annonser hos oss: </strong><a href="/cdn-cgi/l/email-protection#96f7f8f8f9f8e5f3e4d6e4f3e5f3e2e2b8f8f9"><span class="__cf_email__" data-cfemail="80e1eeeeefeef3e5f2c0f2e5f3e5f4f4aeeeef">[email&#160;protected]</span></a></p>
</div>
<div class="tips-oss"><a href="/cdn-cgi/l/email-protection#a6d2cfd6d5e6d4c3d5c3d2d288c8c9"><span class="__cf_email__" data-cfemail="46322f363506342335233232682829">[email&#160;protected]</span></a></div>
<div class="stott-oss"><a href="https://resett.no/stott-oss/">Støtt oss!</a></div>
<div class="stott-oss"><a href="https://resett.no/annonseweb/">Annonsér hos oss</a></div>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"> <div class="textwidget"><p><strong>Resett følger Vær varsom-plakaten, Redaktørplakaten og <a href="https://resett.no/resett-plakaten/">Resett-plakaten</a>.</strong></p>
<p>Les om hvordan vi tar vare på ditt <a href="https://resett.no/personvern/">personvern</a></p>
<p>Besøk også Resetts livsstilsmagasin <strong>Xstra.no</strong></p>
</div>
</aside><aside class="td_block_template_5 widget widget_media_image"><img width="200" height="66" src="https://resett.no/wp-content/uploads/2018/08/logo_resett_trans.png" class="image wp-image-61173  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://resett.no/wp-content/uploads/2018/08/logo_resett_trans.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>

<script type='text/javascript' src='https://resett.no/wp-content/plugins/appfbconnect/js/openfb.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"881665","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://resett.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"881665"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript"> var swp_nonce = "ebcf399497";var swpFloatBeforeContent = false; var swp_ajax_url = "https://resett.no/wp-admin/admin-ajax.php"; var swp_post_id = "881665";var swpClickTracking = false;</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[881665]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://resett.no/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://resett.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202136.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1.1',blog:'130354491',post:'881665',tz:'2',srv:'resett.no'} ]);
	_stq.push([ 'clickTrackerInit', '130354491', '881665' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6139866798893">.mm-under {
    margin-bottom: 5px !important;
}

.ad-opp {
    top: -21px;
}

@media (max-width: 768px){
.td_module_11 .item-details {
  margin-left: 38%;
}</textarea>
<div id="td_live_css_uid_1_6139866798893" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6139866798893');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6139866798893");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>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</script>
</body>
</html>