
<style>
.aw-post-tag {
float: left;
margin-right: 10px;
color: #ffffff;
font-weight: 700;
background-color: #a00000;
padding: 2px 6px 2px 6px;
}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Russlands tidligere visestatsminister ble gjenvalgt som Fide-president | Resett</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://resett.no/xmlrpc.php" />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>

<meta property="og:image" content="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; strøm" href="https://resett.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; kommentarstrøm" href="https://resett.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; Russlands tidligere visestatsminister ble gjenvalgt som Fide-president kommentarstrøm" href="https://resett.no/2022/08/07/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/resett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://resett.no/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css' href='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://resett.no/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://resett.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMerriweather%3A400%2C300%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://resett.no/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://resett.no/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://resett.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://resett.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/patterns/nb-no.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/resett.no";
var ihc_ajax_url = "https:\/\/resett.no\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
var ihcStripeMultiply = "100";
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/paypal-donation-pro/includes/script.js'></script>
<link rel='https://api.w.org/' href='https://resett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://resett.no/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Israels hær: Den palestinske militslederen Khaled Mansour er drept' href='https://resett.no/2022/08/07/israels-haer-den-palestinske-militslederen-khaled-mansour-er-drept/' />
<link rel='next' title='Minnesenter åpnes i Al-Noor-moskeen' href='https://resett.no/2022/08/07/minnesenter-apnes-i-al-noor-moskeen/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://resett.no/2022/08/07/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president/" />
<link rel='shortlink' href='https://resett.no/?p=1031639' />
<link rel="alternate" type="application/json+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F&#038;format=xml" />
<meta name='ump-token' content='e8bde91804'> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/resett.no\/wp-admin\/","wpRestNonce":"305fa0caa4","wpRestUrl":"https:\/\/resett.no\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-1');
</script>
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-270x270.png" />

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PZB6B89');
</script>

<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"nb-no"} );
	Hyphenator.run();
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #a00000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #a00000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a00000;
                }
                .tdm-btn-style1 {
					background-color: #a00000;
				}
				.tdm-btn-style2:before {
				    border-color: #a00000;
				}
				.tdm-btn-style2 {
				    color: #a00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a00000;
                    -moz-box-shadow: 0 2px 16px #a00000;
                    box-shadow: 0 2px 16px #a00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a00000;
                    -moz-box-shadow: 0 4px 26px #a00000;
                    box-shadow: 0 4px 26px #a00000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="nb_NO" />
<meta property="og:site_name" content="Resett" />
<meta property="og:title" content="Russlands tidligere visestatsminister ble gjenvalgt som Fide-president" />
<meta property="og:url" content="https://resett.no/2022/08/07/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Arkadij Dvorkovitsj ble med stort flertall gjenvalgt som president i Det internasjonale sjakkforbundet (Fide).

Ifølge valgkommisjonens leder, Roberto Rivello, stemte 157 av de 179 nasjonale sjakkforbundene på Russlands tidligere visestatsminister Arkadij Dvorkovitsj, som har vært Fide-president s" />
<meta property="og:image" content="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo.jpeg" />
<meta property="og:image:url" content="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo.jpeg" />
<meta property="og:image:secure_url" content="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo.jpeg" />
<meta property="article:published_time" content="2022-08-07T11:41:45+02:00" />
<meta property="article:modified_time" content="2022-08-07T12:38:20+02:00" />
<meta property="og:updated_time" content="2022-08-07T12:38:20+02:00" />
<meta property="article:publisher" content="https://www.facebook.com/resettmedia/" />
<meta property="fb:app_id" content="701780657073899" />


<meta name="twitter:title" content="Russlands tidligere visestatsminister ble gjenvalgt som Fide-president" />
<meta name="twitter:url" content="https://resett.no/2022/08/07/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president/" />
<meta name="twitter:description" content="Arkadij Dvorkovitsj ble med stort flertall gjenvalgt som president i Det internasjonale sjakkforbundet (Fide).

Ifølge valgkommisjonens leder, Roberto Rivello, stemte 157 av de 179 nasjonale sjakkforbundene på Russlands tidligere visestatsminister Arkadij Dvorkovitsj, som har vært Fide-president s" />
<meta name="twitter:image" content="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo.jpeg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<style id="tdw-css-placeholder">.mm-under {
  margin-bottom: 5px !important;
}
.ad-opp {
  top: -21px;
}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-1031639 single-format-standard russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president global-block-template-5 single_template_2 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/resettmedia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/resett.no/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/resettno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="td-mobile-main-menu"><li id="menu-item-257864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li id="menu-item-827991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827991"><a href="https://resett.no/pluss/">Resett +</a></li>
<li id="menu-item-243455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243455"><a href="#">Meninger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216472"><a href="https://resett.no/category/debatt/">Debatt</a></li>
<li id="menu-item-289367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li id="menu-item-219592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li id="menu-item-221081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li id="menu-item-990200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990200"><a href="/author/tommy-johansson/">Tommy Johansson</a></li>
<li id="menu-item-219559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li id="menu-item-1016101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016101"><a href="https://resett.no/author/lily-bandehy/">Lily Bandehy</a></li>
<li id="menu-item-990197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990197"><a href="/author/markus-n-reitan/">Markus N. Reitan</a></li>
</ul>
</li>
<li id="menu-item-730836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730836"><a href="https://shop.resett.no/">Bøker</a></li>
<li id="menu-item-296623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243485"><a href="#">Om oss<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li id="menu-item-216466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-254936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li id="menu-item-227765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li id="menu-item-246671" class="menu-red menu-item menu-item-type-post_type menu-item-object-page menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" alt="" />
<span class="td-visual-hidden">Resett</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_62ef98f41e546_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">annonser</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5374842301"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">annonser</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5374842301"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">annonser</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5374842301"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95_invert-noresize.png" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95_invert-noresize.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" alt="" />
</a>
</div>
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-257864"><a href="https://resett.no/">Forside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-827991"><a href="https://resett.no/pluss/">Resett +</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243455"><a href="#">Meninger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216472"><a href="https://resett.no/category/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-990200"><a href="/author/tommy-johansson/">Tommy Johansson</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1016101"><a href="https://resett.no/author/lily-bandehy/">Lily Bandehy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-990197"><a href="/author/markus-n-reitan/">Markus N. Reitan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-730836"><a href="https://shop.resett.no/">Bøker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243485"><a href="#">Om oss</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li class="menu-red menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1031639" class="post-1031639 post type-post status-publish format-standard has-post-thumbnail hentry tag-arkadij-dvorkovitsj tag-det-internasjonale-sjakkforbundet" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Russlands tidligere visestatsminister ble gjenvalgt som Fide-president</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://resett.no/author/redaksjonen/">Redaksjonen</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-07T11:41:45+00:00">7. august 2022 | 11:41</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="470" class="entry-thumb" src="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo-696x470.jpeg" srcset="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo-696x470.jpeg 696w, https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo-300x202.jpeg 300w, https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo-768x518.jpeg 768w, https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo-622x420.jpeg 622w, https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo.jpeg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" /><figcaption class="wp-caption-text">Magnus Carlsen hilser på Arkady Dvorkovich, President for FIDE i 2018. Nå er den tidligere russiske visestatsministeren gjenvalgt som president i Det internasjonale sjakkforbundet. Foto: Nina Rangøy / NTB</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_62ef98f4234c7_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1031639"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Russlands+tidligere+visestatsminister+ble+gjenvalgt+som+Fide-president&url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Russlands+tidligere+visestatsminister+ble+gjenvalgt+som+Fide-president&url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">7</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="articleheadingContainer">
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_62ef98f423248_rand td_block_template_5"><span class="td-adspot-title">annonse</span></div><p><strong>Arkadij Dvorkovitsj ble med stort flertall gjenvalgt som president i Det internasjonale sjakkforbundet (Fide).</strong></p>
<p>Ifølge valgkommisjonens leder, Roberto Rivello, stemte 157 av de 179 nasjonale sjakkforbundene på Russlands tidligere visestatsminister Arkadij Dvorkovitsj, som har vært Fide-president siden 2018 og angivelig har tette bånd til Russlands president Vladimir Putin.</p>
<p>Jøran Aulin-Jansson fra Norge og Mahir Mammedov fra Aserbajdsjan ble begge valgt til visepresidenter i Fide.</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="documentText">
<div class="gwt-HTML">
<p class="txt-ind">En av Dvorkovitsjs motkandidater, den ukrainske stormesteren Andrij Barysjpolets, ønsket å fjerne Dvorkovitsj fra lederposisjonen i Fide på grunn av Russlands krigføring i Ukraina, men kun 16 nasjoner ga Barysjpolets sin stemme.</p>
<p><strong>Sjakk og politikk<br />
</strong>Både Russland og Belarus er, som følge av Ukraina-krigen, utestengt fra Fide, men ifølge nettstedet <a href="https://www.chessdom.com/arkady-dvorkovich-is-re-elected-fide-president/" target="_blank" rel="noopener noreferrer">Chessdom </a>skal forbundets generalforsamling stemme over om russerne skal få komme tilbake til den internasjonale sjakken i morgen.</p>
<p>– Dette er åpenbart veldig gode nyheter og en betydningsfull seier, uttaler Kreml-talsmann Dmitrij Peskov, ifølge det statlige nyhetsbyrået Tass.</p>
<div class='code-block code-block-2' style='margin: 8px auto; padding-bottom: 15px; text-align: center; display: block; clear: both;'>
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
<div class='ai-rotate ai-unprocessed' style='position: relative;'>
<div class="ai-rotate-option" data-index="1" data-name="QQ==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vcmVzZXR0Lm5vL3N0b3R0LW9zcy8iPjxpbWcgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS05OTk1OTYiIHNyYz0iL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIyLzA1L2FydC1hbm5fc3RvdHQtbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgLz48L2E+CgoKCgoKCgo=">
</div>
</div>
</div>
<p>– Det er veldig kult. Dette er en viktig organisasjon med mye arbeid å gjøre, og vi håper Dvorkovitsj lykkes med dette arbeidet, lar Peskov til.</p>
<blockquote class="wp-embedded-content" data-secret="asw2QjCB5V"><p><a href="https://resett.no/2022/07/20/umotivert-carlsen-gir-slipp-pa-vm-tittelen/">Umotivert Carlsen gir slipp på VM-tittelen </a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;Umotivert Carlsen gir slipp på VM-tittelen &raquo; &#8212; Resett" src="https://resett.no/2022/07/20/umotivert-carlsen-gir-slipp-pa-vm-tittelen/embed/#?secret=asw2QjCB5V" data-secret="asw2QjCB5V" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div class='code-block code-block-35' style='margin: 8px 0; clear: both;'>
<style>

.textbox {
  background-color: #FFF53F; background: -webkit-linear-gradient(top left, #FFF53F, #E8E868);
background: -moz-linear-gradient(top left, #FFF53F, #E8E868);
background: linear-gradient(to bottom right, #FFF53F, #E8E868);
  border: 0px solid black;
  border-radius: 8px;
  padding: 20px;
  margin: 0px;
  box-shadow: 0 5px 10px #0005;
  overflow: hidden;
  flex-wrap: wrap;
  justify-content: center;
  }
  
  
  

.blinking {
  -webkit-animation: 5s blink ease infinite;
  -moz-animation: 5s blink ease infinite;
  -ms-animation: 5s blink ease infinite;
  -o-animation: 5s blink ease infinite;
  animation:5s blink ease infinite;
  display: flex;
  justify-content: center;
  align-items: center;
  height: 60px;
}
  
}

@keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}

@-moz-keyframes blink {
  from, to {
    opacity: 0,4;
  }
  20% {
    opacity: 1;
  }
}

@-webkit-keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}

@-ms-keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}

@-o-keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}




</style>
</head>
<body data-rsssl=1>
<div class="textbox">
<p style="text-align: left; color: black; font-size: 170%; font-weight: 800; font-family: 'Roboto';">Setter du pris på Resett?</p>
<p>
<p>
<p style="font-weight: 500; font-family: 'Space Mono', roboto, roboto; line-height: 1.6; font-size: 120%; ">VIPPS <span style="font-weight:900">124526</span><br /> BANK <span style="font-weight:900">1503.94.12826</span></br>SMS “<span style="font-weight:900">Resett</span>” (<span style="font-weight:900">200</span>,- en gang) eller</br> SMS “<span style="font-weight:900">Resett fast</span>” (<span style="font-weight:900">59</span>,- pr. mnd.) til <span style="font-weight:900">2474</span>
</p>
<p>
<p>
<div class="blinking">
<a style="letter-spacing: 2px; box-shadow: 0 1px 2px #0005; font-family: 'Roboto'; float: right; height: 60px; width: 260px; background: red; color: #ffffff; text-align: center; font-weight: 400; font-size: 120%; line-height: 60px;  border-radius: 30px; text-decoration: none;" href="https://resett.no/abonnement">TEGN ABONNEMENT</a>
</div>
</div>
</div>
</div>
</div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1031639"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Russlands+tidligere+visestatsminister+ble+gjenvalgt+som+Fide-president&url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Russlands+tidligere+visestatsminister+ble+gjenvalgt+som+Fide-president&url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">7</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F08%2F07%2Frusslands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_62ef98f42369e_rand td_block_template_5"><span class="td-adspot-title">annonse</span><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="3037708560" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://resett.no/tag/arkadij-dvorkovitsj/">Arkadij Dvorkovitsj</a></li><li><a href="https://resett.no/tag/det-internasjonale-sjakkforbundet/">Det internasjonale sjakkforbundet</a></li></ul> </div>
<div class="author-box-wrap"><a href="https://resett.no/author/redaksjonen/"><img src="https://secure.gravatar.com/avatar/0a71818c3db4c980f04ee99d9ae73007?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://resett.no/author/redaksjonen/">Redaksjonen</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksjonen"></span><meta itemprop="datePublished" content="2022-08-07T11:41:45+00:00"><meta itemprop="dateModified" content="2022-08-07T12:38:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://resett.no/2022/08/07/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png"></span><meta itemprop="name" content="Resett"></span><meta itemprop="headline " content="Russlands tidligere visestatsminister ble gjenvalgt som Fide-president"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2022/08/NTB_jcWrAwF9zEo.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="691"></span> </footer>
<a href="https://resett.no/2022/08/07/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president/print/" title="Utskriftsvennlig versjon" rel="nofollow"><img class="WP-PrintIcon" src="https://resett.no/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Utskriftsvennlig versjon" title="Utskriftsvennlig versjon" style="border: 0px;" /></a>&nbsp;<a href="https://resett.no/2022/08/07/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president/print/" title="Utskriftsvennlig versjon" rel="nofollow">Utskriftsvennlig versjon</a>
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
  @import url(https://static.mailerlite.com/assets/plugins/groot/modules/includes/groot_fonts/import.css?version=1614065);
</style>
<style type="text/css">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</style>
<div id="mlb2-3593851" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-3593851">
<div class="ml-form-align-center">
<div class="ml-form-embedWrapper embedForm">
<div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
<div class="ml-form-embedContent" style="">
<h4></h4>
<p style="text-align:center"><strong><span style="font-size:16px"><span style="font-size:16px">Meld deg på vårt nyhetsbrev</span></span><span style="font-size:14px"><strong><span style="font-size:14px"></span></strong></span></strong></p>
</div>
<form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/p0o1t7" data-code="p0o1t7" method="post" target="_blank">
<div class="ml-form-formContent">
<div class="ml-form-fieldRow ml-last-item">
<div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
<input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="epost-adresse" autocomplete="email">
</div>
</div>
</div>
<input type="hidden" name="ml-submit" value="1">
<div class="ml-form-embedSubmit">
<button type="submit" class="primary">Registrer</button>
<button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"></div> <span class="sr-only">Loading...</span> </button>
</div>
<input type="hidden" name="anticsrf" value="true">
</form>
</div>
<div class="ml-form-successBody row-success" style="display:none">
<div class="ml-form-successContent">
<h4>Resett</h4>
<p>Takk for at du meldte deg på vårt nyhetsbrev.</p>
</div>
</div>
</div>
</div>
</div>
<script>
  function ml_webform_success_3593851(){var r=ml_jQuery||jQuery;r(".ml-subscribe-form-3593851 .row-success").show(),r(".ml-subscribe-form-3593851 .row-form").hide()}
</script>
<img src="https://track.mailerlite.com/webforms/o/3593851/p0o1t7?v1614195662" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0">
<script src="https://static.mailerlite.com/js/w/webforms.min.js?v42b571e293fbe042bc115150134382c9" type="text/javascript"></script></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5752234339" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside class="td_block_template_5 widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><h4 class="td-block-title"><span><span class="widgettitle widget-title swp_popular_posts_title" style="">Mest lest</span></span></h4><div class="swp_popular_post"><a href="https://resett.no/2022/08/06/sps-ordforere-vil-ha-makspris-pa-strom/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/05/NTB_N0LLryR4zpk-150x150.jpg" title="Sps ordførere vil ha makspris på strøm" alt="Sps ordførere vil ha makspris på strøm" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/08/06/sps-ordforere-vil-ha-makspris-pa-strom/"><b>Sps ordførere vil ha makspris på strøm</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/08/06/to-av-tre-er-bekymret-for-strom-og-matprisene/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/08/NTB_h6PadhxEzP8-150x150.jpg" title="To av tre er bekymret for strøm- og matprisene " alt="To av tre er bekymret for strøm- og matprisene " nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/08/06/to-av-tre-er-bekymret-for-strom-og-matprisene/"><b>To av tre er bekymret for strøm- og matprisene </b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/08/06/sv-vil-ikke-ha-gasskraft-pa-grunn-av-klimakrisen/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/05/NTB_GtieHNMUSrY-150x150.jpg" title="SV vil ikke ha gasskraft på grunn av klimakrisen" alt="SV vil ikke ha gasskraft på grunn av klimakrisen" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/08/06/sv-vil-ikke-ha-gasskraft-pa-grunn-av-klimakrisen/"><b>SV vil ikke ha gasskraft på grunn av klimakrisen</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/08/07/solberg-vil-ha-nye-veier-for-a-fa-ned-antallet-dodsulykker/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/08/NTB_nt5kGACFnQI-150x150.jpeg" title="Solberg vil ha nye veier for å få ned antallet dødsulykker" alt="Solberg vil ha nye veier for å få ned antallet dødsulykker" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/08/07/solberg-vil-ha-nye-veier-for-a-fa-ned-antallet-dodsulykker/"><b>Solberg vil ha nye veier for å få ned antallet dødsulykker</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/08/07/dick-cheney-ingen-er-en-storre-trussel-mot-den-amerikanske-republikken-enn-trump/"><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/08/Skjermbilde-2022-08-06-kl.-12.00.20-150x150.jpg" title="Dick Cheney: – Ingen er en større trussel mot den amerikanske republikken enn Trump" alt="Dick Cheney: – Ingen er en større trussel mot den amerikanske republikken enn Trump" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/08/07/dick-cheney-ingen-er-en-storre-trussel-mot-den-amerikanske-republikken-enn-trump/"><b>Dick Cheney: – Ingen er en større trussel mot den amerikanske republikken enn Trump</b></a></div><div class="swp_clearfix"></div></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_5_62ef98f42bf28_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Resett er:</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<p><strong>Midlertidig ansvarlig redaktør</strong></p>
<p style="font-weight: 300;">Maria Zähler<br />
<a href="/cdn-cgi/l/email-protection#254844574c44655740564051510b4b4a"><span class="__cf_email__" data-cfemail="721f13001b13320017011706065c1c1d">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Kontakt Resett</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<div>
<p><strong>Kontakt: </strong><a href="/cdn-cgi/l/email-protection#1b6b74686f5b697e687e6f6f357574"><span class="__cf_email__" data-cfemail="33435c4047734156405647471d5d5c">[email&#160;protected]</span></a></p>
<p><strong>Meningsinnlegg: </strong><a href="/cdn-cgi/l/email-protection#6b0f0e090a1f1f2b190e180e1f1f450504"><span class="__cf_email__" data-cfemail="9cf8f9fefde8e8dceef9eff9e8e8b2f2f3">[email&#160;protected]</span></a></p>
<p><strong>Annonser hos oss: </strong><a href="/cdn-cgi/l/email-protection#cdaca3a3a2a3bea8bf8dbfa8bea8b9b9e3a3a2"><span class="__cf_email__" data-cfemail="36575858595845534476445345534242185859">[email&#160;protected]</span></a></p>
</div>
<div class="tips-oss"><a href="/cdn-cgi/l/email-protection#ee9a879e9dae9c8b9d8b9a9ac08081"><span class="__cf_email__" data-cfemail="12667b6261526077617766663c7c7d">[email&#160;protected]</span></a></div>
<div class="stott-oss"><a href="https://resett.no/stott-oss/">Støtt oss!</a></div>
<div class="stott-oss"><a href="https://resett.no/annonseweb/">Annonsér hos oss</a></div>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"> <div class="textwidget"><p><strong>Resett følger <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær varsom-plakaten</a>, <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a href="https://resett.no/resett-plakaten/">Resett-plakaten</a>.</strong></p>
<p>Les om hvordan vi tar vare på ditt <a href="https://resett.no/personvern/">personvern</a></p>
</div>
</aside><aside class="td_block_template_5 widget widget_media_image"><a href="https://resett.no/?swcfpc=1"><img width="300" height="95" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95_invert-noresize.png" class="image wp-image-905487  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

			var wppl_precheck_remember_me = function() {

				// check remember me by default
				var forms = document.querySelectorAll('form'); 						
				if (forms) {

					var rememberMeNames = ['rememberme', 'remember', 'rcp_user_remember'];
					var rememberArray = [];

					// loop through each remember me name and see if there's a field that matches
					for( z = 0; z < rememberMeNames.length; z++ ) {
						var input = document.getElementsByName( rememberMeNames[z] );
						if( input.length ) {
							rememberArray.push(input);
						}
					}
					
					// if there are remember me inputs
					if( rememberArray.length ) { 	
					
						// 'check' the inputs so they're active		
							for (i = 0; i < rememberArray.length; i++) {
								for (x = 0; x < rememberArray[i].length; x++) {
								  rememberArray[i][x].checked = true;
								}
							}
					
					}

					
					// test for Ultimate Member Plugin forms
						
						// find the UM checkboxes
						var UmCheckboxIcon = document.querySelectorAll('.um-icon-android-checkbox-outline-blank');
						var UmCheckboxLabel = document.querySelectorAll('.um-field-checkbox');
						
						if( UmCheckboxIcon.length && UmCheckboxLabel.length ) {
							
							// loop through UM checkboxes
							for (i = 0; i < UmCheckboxLabel.length; i++) {
								
								// find the UM input element
								var UMCheckboxElement = UmCheckboxLabel[i].children;
								var UMCheckboxElementName = UMCheckboxElement[0].getAttribute('name');
								
								// check if UM input element is remember me box
								if( UMCheckboxElementName === 'remember' || UMCheckboxElementName === 'rememberme' ) {
									
									// activate the UM checkbox if it is a remember me box
									UmCheckboxLabel[i].classList.add('active');
									
									// swap out UM classes to show the active state
									UmCheckboxIcon[i].classList.add('um-icon-android-checkbox-outline');
									UmCheckboxIcon[i].classList.remove('um-icon-android-checkbox-outline-blank');
									
								} // endif
							
							} // end for

						} // endif UM
						
						
						
					// test for AR Member
						
						var ArmRememberMeCheckboxContainer = document.querySelectorAll('.arm_form_input_container_rememberme');
						
						if( ArmRememberMeCheckboxContainer.length ) {
							
							for (i = 0; i < ArmRememberMeCheckboxContainer.length; i++) {
								
								var ArmRememberMeCheckbox = ArmRememberMeCheckboxContainer[i].querySelectorAll('md-checkbox');
								
								if( ArmRememberMeCheckbox.length ) {
									// loop through AR Member checkboxes
									for (x = 0; x < ArmRememberMeCheckbox.length; x++) {
										if( ArmRememberMeCheckbox[x].classList.contains('ng-empty') ) {
											ArmRememberMeCheckbox[x].click();
										}
									}
								}
								
							}
							
						} // end if AR Member
							
							
			
				} // endif forms

			}

			document.addEventListener('DOMContentLoaded', function(event) {
				wppl_precheck_remember_me();
			});

			</script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"resett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"1031639 https:\/\/resett.no\/?p=1031639","disqusShortname":"resett","disqusTitle":"Russlands tidligere visestatsminister ble gjenvalgt som Fide-president","disqusUrl":"https:\/\/resett.no\/2022\/08\/07\/russlands-tidligere-visestatsminister-ble-gjenvalgt-som-fide-president\/","postId":"1031639"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"1031639","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://resett.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"1031639"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript"> var swp_nonce = "0a40d5ce55";var swpFloatBeforeContent = false; var swp_ajax_url = "https://resett.no/wp-admin/admin-ajax.php"; var swp_post_id = "1031639";var swpClickTracking = false;</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1031639]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://resett.no/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://resett.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_62ef98f42d398">.mm-under {
    margin-bottom: 5px !important;
}

.ad-opp {
    top: -21px;
}

@media (max-width: 768px){
.td_module_11 .item-details {
  margin-left: 38%;
}</textarea>
<div id="td_live_css_uid_1_62ef98f42d398" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62ef98f42d398');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62ef98f42d398");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>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</script>
</body>
</html>