<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Ukraina ville ikke stemme mot Israel i FN &#8211; kan markere sikkerhetspolitisk skifte | Resett</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://resett.no/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://resett.no/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; strøm" href="https://resett.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; kommentarstrøm" href="https://resett.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resett &raquo; Ukraina ville ikke stemme mot Israel i FN &#8211; kan markere sikkerhetspolitisk skifte kommentarstrøm" href="https://resett.no/2022/12/08/ukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant/feed/" />
<script type="text/javascript" data-type="lazy" data-src="data:text/javascript;base64,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"></script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://resett.no/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://resett.no/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://resett.no/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://resett.no/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/style.min.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://resett.no/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://resett.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l521wRZWMf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://resett.no/wp-content/plugins/cookie-notice/css/front.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://resett.no/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://resett.no/wp-content/themes/Newspaper-child/style.css?ver=12.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//resett.no/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://resett.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://resett.no/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://resett.no/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://resett.no/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5' id='hyphenator-js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/hyphenator/patterns/nb-no.js?ver=5.1.5' id='hyphenator-nb-no-js'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js?ver=10.2' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_translated_labels = {"delete_level":"Are you sure you want to delete this membership?","cancel_level":"Are you sure you want to cancel this membership?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=10.2' id='ihc-front_end_js-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-after'>
var ihc_site_url='https://resett.no';
var ihc_plugin_url='https://resett.no/wp-content/plugins/indeed-membership-pro/';
var ihc_ajax_url='https://resett.no/wp-admin/admin-ajax.php';
var ihcStripeMultiply='100';
</script>
<script type='text/javascript' id='wpedon-script-js' data-type="lazy" data-src="https://resett.no/wp-content/plugins/paypal-donation-pro/includes/script.js"></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/resett.no\/wp-admin\/admin-ajax.php","nonce":"db9332a19b","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","globalCookie":"0","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://resett.no/wp-content/plugins/cookie-notice/js/front.min.js?ver=2.4.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://resett.no/wp-json/" /><link rel="alternate" type="application/json" href="https://resett.no/wp-json/wp/v2/posts/1062023" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://resett.no/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel="canonical" href="https://resett.no/2022/12/08/ukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant/" />
<link rel='shortlink' href='https://resett.no/?p=1062023' />
<link rel="alternate" type="application/json+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://resett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F&#038;format=xml" />
<meta name='ump-token' content='3e944996bd'> <style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/resett.no\/wp-admin\/","wpRestNonce":"da7b8c8036","wpRestUrl":"https:\/\/resett.no\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/resett.no\/wp-admin\/","wpRestNonce":"da7b8c8036","wpRestUrl":"https:\/\/resett.no\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1062023};
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script async data-type="lazy" data-src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script data-type="lazy" data-src="data:text/javascript;base64,DQooZnVuY3Rpb24oaCxlLGEsdCxtLHApIHsNCm09ZS5jcmVhdGVFbGVtZW50KGEpO20uYXN5bmM9ITA7bS5zcmM9dDsNCnA9ZS5nZXRFbGVtZW50c0J5VGFnTmFtZShhKVswXTtwLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG0scCk7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vdS5oZWF0bWFwLml0L2xvZy5qcycpOw0K"></script>

<script async data-type="lazy" data-src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-1"></script>
<script data-type="lazy" data-src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTEwNTI4MTA5OS0xJyk7DQo="></script>
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://resett.no/wp-content/uploads/2017/06/cropped-Artboard-1icon-270x270.png" />

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PZB6B89');
</script>

<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"nb-no"} );
	Hyphenator.run();
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a00000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a00000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a00000;
                }
                .tdm-btn-style1 {
					background-color: #a00000;
				}
				.tdm-btn-style2:before {
				    border-color: #a00000;
				}
				.tdm-btn-style2 {
				    color: #a00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a00000;
                    -moz-box-shadow: 0 2px 16px #a00000;
                    box-shadow: 0 2px 16px #a00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a00000;
                    -moz-box-shadow: 0 4px 26px #a00000;
                    box-shadow: 0 4px 26px #a00000;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="nb_NO" />
<meta property="og:site_name" content="Resett" />
<meta property="og:title" content="Ukraina ville ikke stemme mot Israel i FN - kan markere sikkerhetspolitisk skifte" />
<meta property="og:url" content="https://resett.no/2022/12/08/ukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ukraine, som vanligvis stemmer mot Israel i slike FN-resolusjoner, valgte denne gangen å avstå fra å stemme. Hvorfor?FNs generalforsamling stemte onsdag med et overveldende flertall for en resolusjon som oppfordrer Israel til å kvitte seg med alle sine atomvåpen og plassere sine atomanlegg under" />
<meta property="og:image" content="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2.jpg" />
<meta property="og:image:url" content="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2.jpg" />
<meta property="og:image:secure_url" content="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta property="article:published_time" content="2022-12-08T19:03:25+01:00" />
<meta property="article:modified_time" content="2022-12-08T20:32:38+01:00" />
<meta property="og:updated_time" content="2022-12-08T20:32:38+01:00" />
<meta property="article:publisher" content="https://www.facebook.com/resettmedia/" />
<meta property="fb:app_id" content="701780657073899" />


<meta name="twitter:title" content="Ukraina ville ikke stemme mot Israel i FN - kan markere sikkerhetspolitisk skifte" />
<meta name="twitter:url" content="https://resett.no/2022/12/08/ukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant/" />
<meta name="twitter:description" content="Ukraine, som vanligvis stemmer mot Israel i slike FN-resolusjoner, valgte denne gangen å avstå fra å stemme. Hvorfor?FNs generalforsamling stemte onsdag med et overveldende flertall for en resolusjon som oppfordrer Israel til å kvitte seg med alle sine atomvåpen og plassere sine atomanlegg under" />
<meta name="twitter:image" content="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-viewports ai-viewport-3 ai-insert-32-18785444' style='margin: 0px; clear: both; padding-right: 0px;' data-insertion-position='prepend' data-selector='.ai-insert-32-18785444' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMyJyBzdHlsZT0nbWFyZ2luOiAwcHg7IGNsZWFyOiBib3RoOyBwYWRkaW5nLXJpZ2h0OiAwcHg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzP2NsaWVudD1jYS1wdWItOTQ0NDk1MTExMjEyNDMxNyIKICAgICBjcm9zc29yaWdpbj0iYW5vbnltb3VzIj48L3NjcmlwdD4KPCEtLSB0b3BwX2JfcmVzZXR0X21vYmlsIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQ0NDk1MTExMjEyNDMxNyIKICAgICBkYXRhLWFkLXNsb3Q9IjM0MzkxNTI5MTYiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4K' data-block='32'></div>
<style id="tdw-css-placeholder">.mm-under {
  margin-bottom: 5px !important;
}
.ad-opp {
  top: -21px;
}
</style></head>
<body class="post-template-default single single-post postid-1062023 single-format-standard td-standard-pack ukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant global-block-template-5 single_template_2 cookies-not-set wpb-js-composer js-comp-ver-6.10.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/resettmedia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/resett.no/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/resettno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="td-mobile-main-menu"><li id="menu-item-1050522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1050522"><a href="https://resett.no/">Forside</a></li>
<li id="menu-item-827991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827991"><a href="https://resett.no/pluss/">Resett +</a></li>
<li id="menu-item-243455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243455"><a href="#">Meninger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216472"><a href="https://resett.no/category/debatt/">Debatt</a></li>
<li id="menu-item-289367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li id="menu-item-219592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li id="menu-item-221081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li id="menu-item-990200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990200"><a href="/author/tommy-johansson/">Tommy Johansson</a></li>
<li id="menu-item-219559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li id="menu-item-1016101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016101"><a href="https://resett.no/author/lily-bandehy/">Lily Bandehy</a></li>
<li id="menu-item-990197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990197"><a href="/author/markus-n-reitan/">Markus N. Reitan</a></li>
</ul>
</li>
<li id="menu-item-296623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243485"><a href="#">Om oss<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-216469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li id="menu-item-216466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-254936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li id="menu-item-227765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li id="menu-item-246671" class="menu-red menu-item menu-item-type-post_type menu-item-object-page menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://resett.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
 <span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Logg inn</div>
<div class="td-login-panel-descr">Velkommen! Logg inn på din konto</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">brukernavn</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ditt passord</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logg inn">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt ditt passord? Få hjelp</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://resett.no/personvernerklaering/">Personvern</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passordgjenoppretting</div>
<div class="td-login-panel-descr">Gjenopprett passordet ditt</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">din e-post</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send mitt passord">
</form>
<div class="td-login-info-text">Passordet vil bli sendt til deg på din e-post</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" alt="Resett" width="300" height="95" />
<span class="td-visual-hidden">Resett</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async data-type="lazy" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_5">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9444951112124317");
		            adEl.setAttribute("data-ad-slot", "5374842301");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9444951112124317");
		            adEl.setAttribute("data-ad-slot", "5374842301");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9444951112124317");
		            adEl.setAttribute("data-ad-slot", "5374842301");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95_invert-noresize.png" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95_invert-noresize.png" alt="Resett" width="300" height="95" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://resett.no/">
<img class="td-retina-data" data-retina="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png" alt="Resett" width="300" height="95" />
</a>
</div>
<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1050522"><a href="https://resett.no/">Forside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-827991"><a href="https://resett.no/pluss/">Resett +</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243455"><a href="#">Meninger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216472"><a href="https://resett.no/category/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-289367"><a href="/author/steiro/">Øystein Steiro Sr.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219592"><a href="https://resett.no/category/maria-zahler/">Maria Zähler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221081"><a href="https://resett.no/category/henrik-s-werenskiold/">Henrik S. Werenskiold</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-990200"><a href="/author/tommy-johansson/">Tommy Johansson</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219559"><a href="https://resett.no/category/einar-hammer/">Einar Hammer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1016101"><a href="https://resett.no/author/lily-bandehy/">Lily Bandehy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-990197"><a href="/author/markus-n-reitan/">Markus N. Reitan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296623"><a href="https://resett.no/stott-oss/">Støtt oss</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243485"><a href="#">Om oss</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216469"><a href="https://resett.no/om-oss/">Resett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216466"><a href="https://resett.no/kontakt-oss/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254936"><a href="https://resett.no/annonseweb/">Annonser hos oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227765"><a href="https://resett.no/logg-inn/">Logg inn</a></li>
<li class="menu-red menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246671"><a href="https://resett.no/abonnement/">BLI ABONNENT</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://resett.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1062023" class="post-1062023 post type-post status-publish format-standard has-post-thumbnail hentry tag-atom-ikkespredningsavtalen-npt tag-fn tag-israel tag-ukraina" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<ul class="td-category"></ul>
<header class="td-post-title">
<h1 class="entry-title">Ukraina ville ikke stemme mot Israel i FN &#8211; kan markere sikkerhetspolitisk skifte</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://resett.no/author/henrik-werenskiold/">Henrik S. Werenskiold</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T19:03:25+01:00">8. desember 2022 | 19:03</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2.jpg" srcset="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2.jpg 696w, https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2-300x200.jpg 300w, https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vignettmal (696 × 362 px) (696 × 400 px) (696 × 464 px)" /><figcaption class="wp-caption-text">Bildemontasje. Ukrainas president Volodymyr Zelenskyj (t.v) og Israels statsminster Benjamin Netanhayu. Foto: Scanpix.</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_2 td_block_template_5">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">annonse</span></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1062023"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Ukraina+ville+ikke+stemme+mot+Israel+i+FN+-+kan+markere+sikkerhetspolitisk+skifte&url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Ukraina+ville+ikke+stemme+mot+Israel+i+FN+-+kan+markere+sikkerhetspolitisk+skifte&url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">26</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><p><strong>Ukraine, som vanligvis stemmer mot Israel i slike FN-resolusjoner, valgte denne gangen å avstå fra å stemme. Hvorfor?</strong></p>
<p>FNs generalforsamling <a href="https://www.breitbart.com/middle-east/2022/12/08/un-demands-israel-surrender-its-nuclear-arsenal/">stemte</a> onsdag med et overveldende flertall for en resolusjon som oppfordrer Israel til å kvitte seg med alle sine atomvåpen og plassere sine atomanlegg under tilsyn av Det internasjonale atomenergibyrået (IAEA).</p>
<p>Resolusjonen oppfordret også Israel til å umiddelbart undertegne atom-ikkespredningsavtalen (NPT) samt å «ikke utvikle, produsere, teste eller på annen måte skaffe atomvåpen, å gi avkall på deres besittelse og å plassere alle dets usikrede atomanlegg under IAEAs fulle sikkerhetstiltak.»</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0px; text-align: center; display: block; clear: both; padding-left: 0px; padding-bottom: 12px;'>
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
<script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9444951112124317" data-ad-slot="9715731396"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Resolusjonen ble vedtatt med 149 stemmer for og 6 stemmer mot. Utenom Israel, var de fem nasjonene som stemte mot USA, Canada, Liberia, Mikronesia og Palau. 26 land avsto, deriblant India og mange europeiske stater, inkludert Ukraina.</p>
<p><strong>Ukrainas nye standpunkt</strong></p>
<p>Ukraina, som har blitt kritisert av Israel for å ha stemt for en lignende resolusjon i oktober, valgte denne gangen å avstå fra å stemme, som potensielt kan signalisere et skifte i relasjonene mellom de to landene.</p>
<div class='code-block code-block-2' style='margin: 8px auto; padding-bottom: 15px; text-align: center; display: block; clear: both;'>
<span style="color:#bbbbbb;font-size:10px;display:block;">annonse</span>
<div class='ai-rotate ai-unprocessed' style='position: relative;'>
<div class="ai-rotate-option" data-index="1" data-name="QQ==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vcmVzZXR0Lm5vL3N0b3R0LW9zcy8iPjxpbWcgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS05OTk1OTYiIHNyYz0iL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIyLzA1L2FydC1hbm5fc3RvdHQtbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgLz48L2E+Cg==">
</div>
<div class="ai-rotate-option" data-index="2" data-name="Qg==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vcmVzZXR0Lm5vL2Fib25uZW1lbnQiPjxpbWcgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS0xMDUwMDA5IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMi8wOS90ZWduX2FiYm8tbm9yZXNpemUucG5nIiBhbHQ9IiIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgLz48L2E+Cg==">
</div>
<div class="ai-rotate-option" data-index="3" data-name="Qw==" data-code="CjxhIGhyZWY9Imh0dHBzOi8vcmVzZXR0Lm5vL2Fib25uZW1lbnQiPjxpbWcgY2xhc3M9ImFsaWduY2VudGVyIHNpemUtZnVsbCB3cC1pbWFnZS0xMDUwMTA3IiBzcmM9Ii93cC1jb250ZW50L3VwbG9hZHMvMjAyMi8wOS90ZWduX2FiYm9fbS1ub3Jlc2l6ZS5wbmciIGFsdD0iIiB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiAvPjwvYT4KCgoKCgoKCgo=">
</div>
</div>
</div>
<p>En rådgiver til Netanyahu, Ariel Bulshtein, har tidligere uttalt til Resett at han spår at «israelsk-ukrainske bånd vil være mye sterkere under Netanyahus nye regjering, inkludert innen sikkerhetsspørsmål.»</p>
<p>Denne uttalelsen kan være relevant med tanke på hvorfor Ukraina valget å avstå fra å stemme mot Israel denne gangen:</p>
<p><em>– </em>Jeg spår at men det vil bli oppnådd på grunnlag av gjensidighet. For eksempel vil Ukraina bli bedt om å slutte å stemme for anti-israelske resolusjoner i FN og så videre, sa Bulshtein.</p>
<blockquote class="wp-embedded-content" data-secret="t67Uv9Dx2v"><p><a href="https://resett.no/2022/11/30/netanyahu-ragiver-om-israels-nye-regjering-vil-oke-sikkerhetsstotten-til-ukraina-betraktelig/">«Iron Dome» til Ukraina? Netanyahu-rågiver spår mye sterkere sikkerhetsbånd til Kyiv (+)</a></p></blockquote>
<p><iframe class="lazy lazy-hidden wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;«Iron Dome» til Ukraina? Netanyahu-rågiver spår mye sterkere sikkerhetsbånd til Kyiv (+)&raquo; &#8212; Resett" data-lazy-type="iframe" data-src="https://resett.no/2022/11/30/netanyahu-ragiver-om-israels-nye-regjering-vil-oke-sikkerhetsstotten-til-ukraina-betraktelig/embed/#?secret=AT3Y1Il7qI#?secret=t67Uv9Dx2v" data-secret="t67Uv9Dx2v" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;«Iron Dome» til Ukraina? Netanyahu-rågiver spår mye sterkere sikkerhetsbånd til Kyiv (+)&raquo; &#8212; Resett" src="https://resett.no/2022/11/30/netanyahu-ragiver-om-israels-nye-regjering-vil-oke-sikkerhetsstotten-til-ukraina-betraktelig/embed/#?secret=AT3Y1Il7qI#?secret=t67Uv9Dx2v" data-secret="t67Uv9Dx2v" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><div class='code-block code-block-35' style='margin: 8px 0; clear: both;'>
<style>

.textbox {
  background-color: #FFF53F; background: -webkit-linear-gradient(top left, #FFF53F, #E8E868);
background: -moz-linear-gradient(top left, #FFF53F, #E8E868);
background: linear-gradient(to bottom right, #FFF53F, #E8E868);
  border: 0px solid black;
  border-radius: 8px;
  padding: 20px;
  margin: 0px;
  box-shadow: 0 5px 10px #0005;
  overflow: hidden;
  flex-wrap: wrap;
  justify-content: center;
  }
  
  
  

.blinking {
  -webkit-animation: 5s blink ease infinite;
  -moz-animation: 5s blink ease infinite;
  -ms-animation: 5s blink ease infinite;
  -o-animation: 5s blink ease infinite;
  animation:5s blink ease infinite;
  display: flex;
  justify-content: center;
  align-items: center;
  height: 60px;
}
  
}

@keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}

@-moz-keyframes blink {
  from, to {
    opacity: 0,4;
  }
  20% {
    opacity: 1;
  }
}

@-webkit-keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}

@-ms-keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}

@-o-keyframes "blink" {
  from, to {
    opacity: 0.4;
  }
  20% {
    opacity: 1;
  }
}




</style>
</head>
<body>
<div class="textbox">
<p style="text-align: left; color: black; font-size: 170%; font-weight: 800; font-family: 'Roboto';">Setter du pris på Resett?</p>
<p>
<p>
<p style="font-weight: 500; font-family: 'Space Mono', roboto, roboto; line-height: 1.6; font-size: 120%; ">VIPPS <span style="font-weight:900">124526</span><br /> BANK <span style="font-weight:900">1503.94.12826</span></br>SMS “<span style="font-weight:900">Resett</span>” (<span style="font-weight:900">200</span>,- en gang) eller</br> SMS “<span style="font-weight:900">Resett fast</span>” (<span style="font-weight:900">59</span>,- pr. mnd.) til <span style="font-weight:900">2474</span>
</p>
<p>
<p>
<div class="blinking">
<a style="letter-spacing: 2px; box-shadow: 0 1px 2px #0005; font-family: 'Roboto'; float: right; height: 60px; width: 260px; background: red; color: #ffffff; text-align: center; font-weight: 400; font-size: 120%; line-height: 60px;  border-radius: 30px; text-decoration: none;" href="https://resett.no/abonnement">TEGN ABONNEMENT</a>
</div>
</div>
</div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1062023"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Ukraina+ville+ikke+stemme+mot+Israel+i+FN+-+kan+markere+sikkerhetspolitisk+skifte&url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F&via=resettno" data-link="https://twitter.com/intent/tweet?text=Ukraina+ville+ikke+stemme+mot+Israel+i+FN+-+kan+markere+sikkerhetspolitisk+skifte&url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F&via=resettno"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">26</span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fresett.no%2F2022%2F12%2F08%2Fukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_5">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">annonse</span><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="3037708560" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://resett.no/tag/atom-ikkespredningsavtalen-npt/">atom-ikkespredningsavtalen (NPT)</a></li><li><a href="https://resett.no/tag/fn/">FN</a></li><li><a href="https://resett.no/tag/israel/">Israel</a></li><li><a href="https://resett.no/tag/ukraina/">Ukraina</a></li></ul> </div>
<div class="author-box-wrap"><a href="https://resett.no/author/henrik-werenskiold/" aria-label="author-photo"><img src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://resett.no/wp-content/uploads/2022/07/Uten-navn-2-150x150.jpg" width="96" height="96" alt="Henrik S. Werenskiold" class="lazy lazy-hidden avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="https://resett.no/wp-content/uploads/2022/07/Uten-navn-2-150x150.jpg" width="96" height="96" alt="Henrik S. Werenskiold" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://resett.no/author/henrik-werenskiold/">Henrik S. Werenskiold</a></span></div><div class="td-author-description">Utenriksredaktør - henrik@resett.no</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Henrik S. Werenskiold"><meta itemprop="url" content="https://resett.no/author/henrik-werenskiold/"></span><meta itemprop="datePublished" content="2022-12-08T19:03:25+01:00"><meta itemprop="dateModified" content="2022-12-08T20:32:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://resett.no/2022/12/08/ukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95-noresize.png"></span><meta itemprop="name" content="Resett"></span><meta itemprop="headline " content="Ukraina ville ikke stemme mot Israel i FN - kan markere sikkerhetspolitisk skifte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-2.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span> </footer>
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
  @import url(https://static.mailerlite.com/assets/plugins/groot/modules/includes/groot_fonts/import.css?version=1614065);
</style>
<style type="text/css">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</style>
<div id="mlb2-3593851" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-3593851">
<div class="ml-form-align-center">
<div class="ml-form-embedWrapper embedForm">
<div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
<div class="ml-form-embedContent" style="">
<h4></h4>
<p style="text-align:center"><strong><span style="font-size:16px"><span style="font-size:16px">Meld deg på vårt nyhetsbrev</span></span><span style="font-size:14px"><strong><span style="font-size:14px"></span></strong></span></strong></p>
</div>
<form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/p0o1t7" data-code="p0o1t7" method="post" target="_blank">
<div class="ml-form-formContent">
<div class="ml-form-fieldRow ml-last-item">
<div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
<input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="epost-adresse" autocomplete="email">
</div>
</div>
</div>
<input type="hidden" name="ml-submit" value="1">
<div class="ml-form-embedSubmit">
<button type="submit" class="primary">Registrer</button>
<button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"></div> <span class="sr-only">Loading...</span> </button>
</div>
<input type="hidden" name="anticsrf" value="true">
</form>
</div>
<div class="ml-form-successBody row-success" style="display:none">
<div class="ml-form-successContent">
<h4>Resett</h4>
<p>Takk for at du meldte deg på vårt nyhetsbrev.</p>
</div>
</div>
</div>
</div>
</div>
<script>
  function ml_webform_success_3593851(){var r=ml_jQuery||jQuery;r(".ml-subscribe-form-3593851 .row-success").show(),r(".ml-subscribe-form-3593851 .row-form").hide()}
</script>
<img class="lazy lazy-hidden" src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://track.mailerlite.com/webforms/o/3593851/p0o1t7?v1614195662" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0"><noscript><img src="https://track.mailerlite.com/webforms/o/3593851/p0o1t7?v1614195662" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0"></noscript>
<script src="https://static.mailerlite.com/js/w/webforms.min.js?v42b571e293fbe042bc115150134382c9" type="text/javascript"></script></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9444951112124317" data-ad-slot="5752234339" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside class="td_block_template_5 widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><h4 class="td-block-title"><span><span class="widgettitle widget-title swp_popular_posts_title" style="">Mest lest</span></span></h4><div class="swp_popular_post"><a href="https://resett.no/2022/12/08/er-sporsmalet-om-eller-nar-jonas-gar/"><img style="width:80px;height:80px;" class="lazy lazy-hidden swp_pop_thumb" src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-150x150.jpg" title="Er spørsmålet om eller når Jonas går?" alt="Er spørsmålet om eller når Jonas går?" nopin="nopin" /><noscript><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/12/Vignettmal-696-×-362-px-696-×-400-px-696-×-464-px-150x150.jpg" title="Er spørsmålet om eller når Jonas går?" alt="Er spørsmålet om eller når Jonas går?" nopin="nopin"  /></noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/12/08/er-sporsmalet-om-eller-nar-jonas-gar/"><b>Er spørsmålet om eller når Jonas går?</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/12/08/kreml-raser-mot-time-magazine-trangsynt-anti-russisk-og-vanvittig-russofobisk/"><img style="width:80px;height:80px;" class="lazy lazy-hidden swp_pop_thumb" src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://resett.no/wp-content/uploads/2020/05/NTB_jzFnfcwr45E-150x150.jpg" title="Kreml raser mot Time Magazine: – Trangsynt, anti-russisk og vanvittig russofobisk" alt="Kreml raser mot Time Magazine: – Trangsynt, anti-russisk og vanvittig russofobisk" nopin="nopin" /><noscript><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2020/05/NTB_jzFnfcwr45E-150x150.jpg" title="Kreml raser mot Time Magazine: – Trangsynt, anti-russisk og vanvittig russofobisk" alt="Kreml raser mot Time Magazine: – Trangsynt, anti-russisk og vanvittig russofobisk" nopin="nopin"  /></noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/12/08/kreml-raser-mot-time-magazine-trangsynt-anti-russisk-og-vanvittig-russofobisk/"><b>Kreml raser mot Time Magazine: – Trangsynt, anti-russisk og vanvittig russofobisk</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/12/08/flere-pagripelser-ventes-i-den-tyske-statskuppsaken/"><img style="width:80px;height:80px;" class="lazy lazy-hidden swp_pop_thumb" src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://resett.no/wp-content/uploads/2022/12/NTB_fDC89pbKr9o-150x150.jpg" title="Flere pågripelser ventes i den tyske statskuppsaken" alt="Flere pågripelser ventes i den tyske statskuppsaken" nopin="nopin" /><noscript><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/12/NTB_fDC89pbKr9o-150x150.jpg" title="Flere pågripelser ventes i den tyske statskuppsaken" alt="Flere pågripelser ventes i den tyske statskuppsaken" nopin="nopin"  /></noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/12/08/flere-pagripelser-ventes-i-den-tyske-statskuppsaken/"><b>Flere pågripelser ventes i den tyske statskuppsaken</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/12/08/er-det-nodvendig-a-si-velferdsmigranter-og-snike-seg-inn-frp/"><img style="width:80px;height:80px;" class="lazy lazy-hidden swp_pop_thumb" src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://resett.no/wp-content/uploads/2022/08/NTB_wkrOLzXNto0-150x150.jpg" title="Frp får retorikk-refs: – Vi kan ikke være redde for å være ærlige" alt="Frp får retorikk-refs: – Vi kan ikke være redde for å være ærlige" nopin="nopin" /><noscript><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/08/NTB_wkrOLzXNto0-150x150.jpg" title="Frp får retorikk-refs: – Vi kan ikke være redde for å være ærlige" alt="Frp får retorikk-refs: – Vi kan ikke være redde for å være ærlige" nopin="nopin"  /></noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/12/08/er-det-nodvendig-a-si-velferdsmigranter-og-snike-seg-inn-frp/"><b>Frp får retorikk-refs: – Vi kan ikke være redde for å være ærlige</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://resett.no/2022/12/08/rikingstrommen-fortsetter-ny-milliardaer-flytter-til-sveits/"><img style="width:80px;height:80px;" class="lazy lazy-hidden swp_pop_thumb" src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://resett.no/wp-content/uploads/2022/12/NTB_x51P_jN_5WQ-150x150.jpg" title="Rikingstrømmen fortsetter: Ny milliardær flytter til Sveits" alt="Rikingstrømmen fortsetter: Ny milliardær flytter til Sveits" nopin="nopin" /><noscript><img style="width:80px;height:80px;" class="swp_pop_thumb" src="https://resett.no/wp-content/uploads/2022/12/NTB_x51P_jN_5WQ-150x150.jpg" title="Rikingstrømmen fortsetter: Ny milliardær flytter til Sveits" alt="Rikingstrømmen fortsetter: Ny milliardær flytter til Sveits" nopin="nopin"  /></noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://resett.no/2022/12/08/rikingstrommen-fortsetter-ny-milliardaer-flytter-til-sveits/"><b>Rikingstrømmen fortsetter: Ny milliardær flytter til Sveits</b></a></div><div class="swp_clearfix"></div></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async data-type="lazy" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_4 td_block_template_5">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Resett er:</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<p><strong>Midlertidig ansvarlig redaktør</strong></p>
<p style="font-weight: 300;">Maria Zähler<br />
<a href="mailto:maria@resett.no">maria@resett.no</a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Kontakt Resett</span></h4> <div class="textwidget"><div class="_5aj7 _3-8j">
<div class="_4bl9">
<div class="_3-8w">
<div>
<p><strong>Kontakt: </strong><a href="mailto:post@resett.no">post@resett.no</a></p>
<p><strong>Meningsinnlegg: </strong><a href="mailto:debatt@resett.no">debatt@resett.no</a></p>
<p><strong>Abonnement: </strong><a href="mailto:it-support@resett.no">it-support@resett.no</a></p>
<p><strong>Annonser hos oss: </strong><a href="mailto:annonser@resett.no">annonser@resett.no</a></p>
</div>
<div class="tips-oss"><a href="mailto:tips@resett.no">tips@resett.no</a></div>
<div class="stott-oss"><a href="https://resett.no/stott-oss/">Støtt oss!</a></div>
<div class="stott-oss"><a href="https://resett.no/annonseweb/">Annonsér hos oss</a></div>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_5 widget widget_text"> <div class="textwidget"><p><strong>Resett følger <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær varsom-plakaten</a>, <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a href="https://resett.no/resett-plakaten/">Resett-plakaten</a>.</strong></p>
<p>Les om hvordan vi tar vare på ditt <a href="https://resett.no/personvern/">personvern</a></p>
</div>
</aside><aside class="td_block_template_5 widget widget_media_image"><a href="https://resett.no/"><img width="300" height="95" src="//resett.no/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95_invert-noresize.png" class="lazy lazy-hidden image wp-image-905487  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="95" src="https://resett.no/wp-content/uploads/2021/10/resett_logo_web-2-1-300x95_invert-noresize.png" class="image wp-image-905487  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside> </div>
</div>
</div>
</div>

</div>
</div>
<script>

			var wppl_precheck_remember_me = function() {

				// check remember me by default
				var forms = document.querySelectorAll('form'); 						
				if (forms) {

					var rememberMeNames = ['rememberme', 'remember', 'rcp_user_remember'];
					var rememberArray = [];

					// loop through each remember me name and see if there's a field that matches
					for( z = 0; z < rememberMeNames.length; z++ ) {
						var input = document.getElementsByName( rememberMeNames[z] );
						if( input.length ) {
							rememberArray.push(input);
						}
					}
					
					// if there are remember me inputs
					if( rememberArray.length ) { 	
					
						// 'check' the inputs so they're active		
							for (i = 0; i < rememberArray.length; i++) {
								for (x = 0; x < rememberArray[i].length; x++) {
								  rememberArray[i][x].checked = true;
								}
							}
					
					}

					
					// test for Ultimate Member Plugin forms
						
						// find the UM checkboxes
						var UmCheckboxIcon = document.querySelectorAll('.um-icon-android-checkbox-outline-blank');
						var UmCheckboxLabel = document.querySelectorAll('.um-field-checkbox');
						
						if( UmCheckboxIcon.length && UmCheckboxLabel.length ) {
							
							// loop through UM checkboxes
							for (i = 0; i < UmCheckboxLabel.length; i++) {
								
								// find the UM input element
								var UMCheckboxElement = UmCheckboxLabel[i].children;
								var UMCheckboxElementName = UMCheckboxElement[0].getAttribute('name');
								
								// check if UM input element is remember me box
								if( UMCheckboxElementName === 'remember' || UMCheckboxElementName === 'rememberme' ) {
									
									// activate the UM checkbox if it is a remember me box
									UmCheckboxLabel[i].classList.add('active');
									
									// swap out UM classes to show the active state
									UmCheckboxIcon[i].classList.add('um-icon-android-checkbox-outline');
									UmCheckboxIcon[i].classList.remove('um-icon-android-checkbox-outline-blank');
									
								} // endif
							
							} // end for

						} // endif UM
						
						
						
					// test for AR Member
						
						var ArmRememberMeCheckboxContainer = document.querySelectorAll('.arm_form_input_container_rememberme');
						
						if( ArmRememberMeCheckboxContainer.length ) {
							
							for (i = 0; i < ArmRememberMeCheckboxContainer.length; i++) {
								
								var ArmRememberMeCheckbox = ArmRememberMeCheckboxContainer[i].querySelectorAll('md-checkbox');
								
								if( ArmRememberMeCheckbox.length ) {
									// loop through AR Member checkboxes
									for (x = 0; x < ArmRememberMeCheckbox.length; x++) {
										if( ArmRememberMeCheckbox[x].classList.contains('ng-empty') ) {
											ArmRememberMeCheckbox[x].click();
										}
									}
								}
								
							}
							
						} // end if AR Member
							
							
			
				} // endif forms

			}

			document.addEventListener('DOMContentLoaded', function(event) {
				wppl_precheck_remember_me();
			});

			</script>

<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"resett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"1062023 https:\/\/resett.no\/?p=1062023","disqusShortname":"resett","disqusTitle":"Ukraina ville ikke stemme mot Israel i FN \u2013 kan markere sikkerhetspolitisk skifte","disqusUrl":"https:\/\/resett.no\/2022\/12\/08\/ukraina-ville-ikke-stemme-mot-israel-i-fn-kan-vaere-geopolitisk-relevant\/","postId":"1062023"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"1062023","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://resett.no/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' id='comment-reply-js' data-type="lazy" data-src="https://resett.no/wp-includes/js/comment-reply.min.js?ver=6.1"></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//resett.no/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.6.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//resett.no/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.6.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//resett.no/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.6.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://resett.no/wp-includes/js/wp-embed.min.js?ver=6.1' id='wp-embed-js'></script>
<script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,3*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>
<script async data-type="lazy" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript"> var swp_nonce = "1abe60cb7d";var swpFloatBeforeContent = false; var swp_ajax_url = "https://resett.no/wp-admin/admin-ajax.php"; var swp_post_id = "1062023";var swpClickTracking = false;</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1062023]");
                });
            
</script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'130354491',post:'1062023',tz:'1',srv:'resett.no',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '130354491', '1062023' ]);
	</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Vi og våre partnere bruker informasjonskapsler til å tilby en bedre brukeropplevelse, personlig tilpasset og ikke-personlig markedsføring og til analyse av trafikk.
</br>
Ved å klikke OK gir du ditt samtykke til å bruke informasjonskapsler til å lagre data for å forbedre og tilpasse tjenester og annonser.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="OK" style="background-color: #00a99d">OK</a><a href="https://resett.no/personvernerklaering/" target="_self" id="cn-more-info" class="cn-more-info cn-button" aria-label="Les mer" style="background-color: #00a99d">Les mer</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Nei"></span></div>
</div>


<object id="ai-adb-dblclk" data="https://securepubads.g.doubleclick.net/tag/js/gpt.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-ga" data="https://www.google-analytics.com/analytics.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-mn" data="//contextual.media.net/dmedianet.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-am" data="https://z-na.amazon-adsystem.com/widgets/onejs" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-qu" data="https://secure.quantserve.com/quant.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<div id="banner-advert-container" class="adsense sponsor-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -100px; left: -100px;"><img id="im_popupFixed" class="ad-inserter adsense ad-img ad-index" src="https://resett.no/wp-content/plugins/ad-inserter-pro/images/ads.png" width="1" height="1" alt="pixel"></div>
<script async id="ai-adb-ads" src="https://resett.no/wp-content/uploads/ad-inserter/c6f0ce91/ads.js?ver=2.7.22-1670521133"></script>
<script async id="ai-adb-sponsors" src="https://resett.no/wp-content/uploads/ad-inserter/c6f0ce91/sponsors.js?ver=2.7.22-1670521133"></script>
<script async id="ai-adb-advertising" src="https://resett.no/wp-content/uploads/ad-inserter/c6f0ce91/advertising.js?ver=2.7.22-1670521133"></script>
<script async id="ai-adb-adverts" src="https://resett.no/wp-content/uploads/ad-inserter/c6f0ce91/adverts.js?ver=2.7.22-1670521133"></script>
<script async id="ai-adb-banner" src="https://resett.no/wp-content/plugins/ad-inserter-pro/js/banner.js?ver=2.7.22"></script>
<script async id="ai-adb-300x250" src="https://resett.no/wp-content/plugins/ad-inserter-pro/js/300x250.js?ver=2.7.22"></script>


<script>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</script>
</body>
</html>